Suchen nach weiteren Shapes und Schablonen

Suchen nach weiteren Shapes und Schablonen

Wenn Sie mehr Shapes benötigen, als Visio eine bestimmte Vorlage zur Verfügung stellt, haben Sie eine Reihe von Optionen, je nachdem, welche Visio Sie verwenden.

Wenn Sie die Abonnementversion von Visio verwenden, werden regelmäßig neue Schablonen und Vorlagen zur App hinzugefügt und automatisch hinzugefügt.

Hinweis: Sie müssen Visio Plan 2 in der Desktop-App Visio bearbeiten. Sie sind nicht sicher, Visio Version Ihrer Version verwenden? Sie können diese Anweisungen befolgen, um zu überprüfen, über welche Version Sie verfügen.

Suchen von Shapes und Schablonen in Visio Plan 2

Sie können nach lokal auf Ihrem Gerät gespeicherten Shapes und Schablonen suchen. Sie können auch online nach anderen Schablonen suchen, die von Drittanbietern oder von Microsoft erstellt wurden.

  1. Geben Sie im Suchfeld oben im Bereich Shapes ein Schlüsselwort oder einen Ausdruck ein (z. B. "Dreieck").

    Hinweis: Wenn das Suchfeld nicht angezeigt wird, müssen Sie es möglicherweise aktivieren. Klicken Sie auf die Registerkarte Ansicht, und wählen Sie Aufgabenbereiche > Shapes aus. Das Suchfeld wird immer noch nicht angezeigt? Klicken Sie auf das >-Symbol am oberen Rand des Lineals auf der linken Seite des Bildschirms.

    • Unter Lokal werden die Suchergebnisse angezeigt und nach ihrem Visio-Schablonentitel kategorisiert.

    • Unter Online(verfügbar, wenn Sie mit dem Internet verbunden sind) werden Shapes im Web von anderen Unternehmen, einschließlich Microsoft, angezeigt. Für den Zugriff auf diese Shapes führen Sie die folgenden Schritte aus:

      a. Klicken Sie auf die Schablone, um eine Vorschau anzuzeigen.

      b. Um die Schablone in ihrem Ordner Meine Shapes zu speichern, klicken Sie auf Herunterladen.

      c. Nachdem die Schablone heruntergeladen wurde, klicken Sie auf Öffnen, um die Schablone im Bereich Shapes anzuzeigen.

    Suchen nach Shapes und Schablonen
  2. Um die Suche im Bereich Shapes zurückzusetzen, löschen Sie die Suchzeichenfolge im Suchfeld, sodass die Eingabeaufforderung Shapes suchen angezeigt wird.

Hinweis: Wenn das Textfeld Shapes suchen im Bereich Shapes über Weitere Shapes nicht angezeigt wird,müssen Sie die Option Shape-Suche anzeigen in Datei->-Optionen > Erweiterte >-Shape-Sucheaktivieren.

Visio Optionen \ Erweiterte \ Shape-Sucheinstellungen

Die Standardoption für die Suche ist die Suche nach Text, der allen Wörtern (UND) entspricht. Bei der Suche wird die Zwischen- und Kleinschreibung nicht beachtet, sie wird jedoch für ganze Wörter gefunden. Beispielsweise findet "Air Cond" das Shape "Air Conditioner" nicht, wenn dies die ausgewählte Option ist.

Wenn die Option jedoch in Eines der Wörter (ODER)geändert wird, wird die Form "Air Conditioner" übereinstimmen, da der Name das Wort "Air" enthält.

Wenn Sie eines der gefundenen Master-Shapes in den Ergebnissen unter Lokal auswählen und auf das Blatt ziehen, wird zuerst eine Kopie des Master-Shapes zur Dokumentschablone hinzugefügt. Sie können dieses Master-Shape später von dort ziehen und ablegen, statt erneut danach zu suchen.

Aktivieren Sie shapes > Weitere Shapes > Dokumentschablone anzeigen, um die aktuell im Dokument verwendeten Master-Shapes anzeigen.

Die Suche überprüft auch die Schlüsselwörter der Shapes. Beispielsweise scheint die Suche nach dem Wort "Kachel" fälschlicherweise mit "Quadratstein" übereinzulaufen, allerdings lässt eine Überprüfung der Schlüsselwörter des Master-Shapes darauf hin, dass es das Wort "Kachel" enthält. 

Editionen von Microsoft Visio, die über ein Onlineabonnement verfügen, können auch nach Shapes in einer Reihe von Schablonen von Drittanbietern suchen, die von Microsoft gehostet werden. Beispielsweise zeigt die Suche nach dem Wort "Kachel", dass es auch in einer Online-Schablone zu finden ist, die dann ausgewählt und heruntergeladen werden kann. Dadurch wird die gesamte Schablone im Ordner Meine Shapes in einen Unterordner heruntergeladen, der nach dem Drittanbieter benannt ist. Diese Schablonen und alle in ihnen vorhandenen Master-Shapes stehen sofort zur Verwendung in den aktuellen und nachfolgenden Sitzungen zur Verfügung. Diese Schablonen wurden von Microsoft überprüft und können sicher verwendet werden.

Suchen nach anderen Shapes online

Wenn Sie über eine Internetverbindung verfügen, können Sie im Microsoft Download Center nach Shapes Visio Schablonen suchen. Hier einige Shapes, die Sie herunterladen können:

Visio-Shapes werden außerdem von Personen und Unternehmen außerhalb von Microsoft erstellt. Falls Sie nach einigen sehr speziellen oder ungewöhnlichen Shapes suchen, können Sie die folgenden Nicht-Microsoft-Anbieter ausprobieren:

  • Gerätehersteller Wenn Sie nach Shapes suchen, die bestimmte Geräte darstellen, werden Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs) Visio MVPs sind Visio-Experten, die kostenlos Fragen beantworten sowie Lösungen, Tipps und Vorschläge anbieten, am häufigsten in den Visio-Diskussionsgruppen. Schablonen von Shapes finden Sie häufig auf ihren Websites.

  • Andere externe Websites Einige Websites im Web (z. B. NetZoom Visio Schablonen und Visio Cafe)werden von unabhängigen Visio-Benutzern und Unternehmen betrieben und bieten Shapes und andere Downloads an.

Weitere Informationen finden Sie unter Importieren heruntergeladener Schablonen und Erstellen, Speichern und Freigeben von benutzerdefinierten Schablonen.

Suchen von Shapes und Schablonen in Visio 2016 und Visio 2019

Sie können nach lokal auf Ihrem Gerät gespeicherten Shapes und Schablonen suchen. Sie können auch nach online verfügbaren Schablonen suchen, die von Drittanbietern oder von Microsoft erstellt wurden.

  1. Geben Sie in das Suchfeld am oberen Rand des Bereichs Shapes ein Stichwort oder einen Ausdruck (z. B. "Dreieck") ein.

    Suchen nach Shapes und Schablonen

    Hinweis: Wenn das Suchfeld nicht angezeigt wird, müssen Sie es möglicherweise aktivieren. Klicken Sie auf die Registerkarte Ansicht, und wählen Sie Aufgabenbereiche > Shapes aus. Das Suchfeld wird immer noch nicht angezeigt? Klicken Sie auf das >-Symbol am oberen Rand des Lineals auf der linken Seite des Bildschirms.

    • Unter Lokal werden die Suchergebnisse angezeigt und nach ihrem Visio-Schablonentitel kategorisiert.

    • Unter Online (falls verfügbar) werden Shapes im Web von Microsoft und anderen Unternehmen angezeigt. Für den Zugriff auf diese Shapes führen Sie die folgenden Schritte aus:

      a. Klicken Sie auf die Schablone, um eine Vorschau anzuzeigen.

      b. Um die Schablone in ihrem Ordner Meine Shapes zu speichern, klicken Sie auf Herunterladen.

      c. Nachdem die Schablone heruntergeladen wurde, klicken Sie auf Öffnen, um die Schablone im Bereich Shapes anzuzeigen.

  2. Um die Suche im Bereich Shapes zurückzusetzen, löschen Sie die Suchzeichenfolge im Suchfeld, sodass die Eingabeaufforderung Shapes suchen angezeigt wird.

Die Standardoption für die Suche ist die Suche nach Text, der allen Wörtern (UND) entspricht. Bei der Suche wird die Zwischen- und Kleinschreibung nicht beachtet, sie wird jedoch für ganze Wörter gefunden. Beispielsweise findet "Air Cond" das Shape "Air Conditioner" nicht, wenn dies die ausgewählte Option ist.

Wenn die Option jedoch in Eines der Wörter (ODER)geändert wird, wird die Form "Air Conditioner" übereinstimmen, da der Name das Wort "Air" enthält.

Wenn Sie eines der gefundenen Master-Shapes in den Ergebnissen unter Lokal auswählen und auf das Blatt ziehen, wird der Dokumentschablone zuerst eine Kopie des Master-Shapes hinzugefügt. Sie können dieses Master-Shape später von dort ziehen und ablegen, statt erneut danach zu suchen.

Aktivieren Sie shapes > Weitere Shapes > Dokumentschablone anzeigen,um die aktuell im Dokument verwendeten Master-Shapes anzeigen.

Die Suche überprüft auch die Schlüsselwörter der Shapes. Beispielsweise scheint die Suche nach dem Wort "Kachel" fälschlicherweise mit "Quadratstein" übereinzulaufen, allerdings lässt eine Überprüfung der Schlüsselwörter des Master-Shapes darauf hin, dass es das Wort "Kachel" enthält.

Suchen von Shapes im Web

Wenn Sie über eine Internetverbindung verfügen, können Sie im Web nach Shapes suchen.

Sie können Shapes finden, indem Sie im Microsoft Download Center nach Shapes Visio suchen.

Visio-Shapes werden außerdem von Personen und Unternehmen außerhalb von Microsoft erstellt. Falls Sie nach einigen sehr speziellen oder ungewöhnlichen Shapes suchen, können Sie die folgenden Nicht-Microsoft-Anbieter ausprobieren:

  • Gerätehersteller Wenn Sie nach Shapes suchen, die bestimmte Geräte darstellen, werden Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs) Visio MVPs sind Visio-Experten, die kostenlos Fragen beantworten sowie Lösungen, Tipps und Vorschläge anbieten, am häufigsten in den Visio-Diskussionsgruppen. Schablonen von Shapes finden Sie häufig auf ihren Websites.

  • Andere externe Websites Einige Websites im Web (z. B. NetZoom Visio Schablonen und Visio Cafe)werden von unabhängigen Visio-Benutzern und Unternehmen betrieben und bieten Shapes und andere Downloads an.

Weitere Informationen finden Sie unter Importieren heruntergeladener Schablonen und Erstellen, Speichern und Freigeben von benutzerdefinierten Schablonen.

Suchen von Shapes in Visio 2013

Sie können Shapes, die mit Visio installiert wurden, über das Suchfeld finden. Das Suchfeld befindet sich im Fenster Shapes auf einer anderen Registerkarte als die Schablonen.

Suchen Sie nach Shapes, indem Sie im Fenster "Shapes" auf "Suchen" klicken.

Hinweis: Wenn das Suchfeld nicht angezeigt wird, müssen Sie es möglicherweise aktivieren. Klicken Sie auf die Registerkarte Ansicht, und wählen Sie Aufgabenbereiche > Shapes aus. Das Suchfeld wird immer noch nicht angezeigt? Klicken Sie auf das >-Symbol am oberen Rand des Lineals auf der linken Seite des Bildschirms.

Schnelle Aufgaben

Aufgabe

Aktion

Speichern von Suchergebnissen als neue Schablone

Klicken Sie in den Suchergebnissen mit der rechten Maustaste auf den Titel der Schablone, und klicken Sie dann auf Speichern unter. Geben Sie einen Namen für die Schablone ein, und speichern Sie sie im Ordner Meine Shapes.

Speichern eines einzelnen Shapes in der Schablone Favoriten oder einer anderen Schablone

Klicken Sie in der Ansicht Schablonen im Fenster Shapes mit der rechten Maustaste auf das Shape, und zeigen Sie dann auf Zu meinen Shapes hinzufügen.

Klicken Sie in der Schablonenansicht mit der rechten Maustaste auf ein Shape, um es zu "Meine Shapes" hinzuzufügen.

Klicken Sie dann auf Favoriten, um das Shape zur Ihrer Schablone Favoriten hinzuzufügen.

Klicken Sie auf "Favoriten", um das ausgewählte Shape zu Ihrer Schablone "Favoriten" hinzuzufügen.

Sie können auch auf Zur neuen Schablone hinzufügen klicken, um eine Schablone mit nur diesem Shape zu erstellen, oder auf Zur vorhandenen Schablone hinzufügen klicken, um eine Schablone auszuwählen, z. B. aus dem Ordner Meine Shapes.

Öffnen einer gespeicherten Schablone

Klicken Sie im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf den Schablonennamen.

Klicken Sie auf "Weitere Shapes", und zeigen Sie dann auf "Meine Shapes", um Ihre Schablonen anzuzeigen.

Erweitern oder Verfeinern Ihrer Suche

Sie können festlegen, ob bei der Suche nach Shapes alle oder nur einige der von Ihnen eingegebenen Wörter verwendet werden.

Wenn Sie beispielsweise "Büro Stuhl" als Suche im Fenster Shapes eingeben, kann die Suche nach Shapes im Zusammenhang mit "Büro" und "Stuhl" oder nach Shapes im Zusammenhang mit "Büro" oder "Stuhl" (oder beidem) durchsucht werden.

Wählen Sie den ersten Suchtyp UND aus, wenn Sie nur Ergebnisse wünschen, die sich auf alle von Ihnen eingegebenen Wörter beziehen. Wählen Sie den zweiten Suchtyp ODER aus, wenn Sie mehr Suchergebnisse anzeigen möchten und die Übereinstimmung mit allen Wörtern nicht notwendig ist.

So legen Sie Suchoptionen fest

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Optionen.

  2. Klicken Sie unter Visio-Optionen auf Erweitert, und scrollen Sie dann nach unten zum Bereich Shape suchen.

Tipp: Die Shape-Suche verwendet Windows Suchen, um Shapes auf Ihrem Computer zu finden. Wenn Sie also keine Suchergebnisse erhalten, liegt das möglicherweise daran, dass Windows Suche deaktiviert ist. Klicken Sie in der Systemsteuerung auf Programme ,klicken Sie dann auf WindowsFeatures aktivieren oder deaktivieren , und aktivieren Sie im Feld Windows-Features das Kontrollkästchen Windows Suchen.

Suchen von Shapes im Web

Wenn Sie über eine Internetverbindung verfügen, können Sie im Web nach Shapes suchen.

Sie können Shapes finden, indem Sie im Microsoft Download Center nach "Visio Shapes herunterladen" suchen. Hier einige der Shapes, die Sie herunterladen können:

Visio-Shapes werden außerdem von Personen und Unternehmen außerhalb von Microsoft erstellt. Falls Sie nach einigen sehr speziellen oder ungewöhnlichen Shapes suchen, können Sie die folgenden Nicht-Microsoft-Anbieter ausprobieren:

  • Gerätehersteller Wenn Sie nach Shapes suchen, die bestimmte Geräte darstellen, werden Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs) Visio MVPs sind Visio-Experten, die kostenlos Fragen beantworten sowie Lösungen, Tipps und Vorschläge anbieten, am häufigsten in den Visio-Diskussionsgruppen. Schablonen von Shapes finden Sie häufig auf ihren Websites.

  • Andere externe Websites Einige Websites im Web (z. B. NetZoom Visio Schablonen und Visio Cafe)werden von unabhängigen Visio-Benutzern und Unternehmen betrieben und bieten Shapes und andere Downloads an.

Speichern der heruntergeladenen Schablonen

Kopieren Sie die Shapes-Schablone nach dem Herunterladen in den Ordner Meine Shapes. Der Ordner Meine Shapes befindet sich standardmäßig in Ihrem Ordner Dokumente. Anschließend öffnen Sie die Schablone in Visio, indem Sie zu Meine Shapes navigieren.

So öffnen Sie eine Schablone, die in "Meine Shapes" gespeichert ist

  • Klicken Sie im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf den Schablonennamen.

    Klicken Sie auf "Weitere Shapes", und zeigen Sie dann auf "Meine Shapes", um Ihre Schablonen anzuzeigen.

Der Support für Office 2010 endete am 13. Oktober 2020

Aktualisieren Sie auf Microsoft 365, um von jedem beliebigen Gerät aus arbeiten zu können, und erhalten Sie weiterhin Support.

Upgrade jetzt ausführen

Suchen von Shapes, die mit Visio 2010 installiert wurden

Bei der Funktion "Nach Shapes suchen" wird mithilfe des Diensts Windows-Suche nach den auf dem Computer installierten Visio-Schablonen gesucht. Dieser Dienst muss aktiv sein, um eine schnelle Suche zu ermöglichen.

Beim ersten Starten von Visio ist das Feld Nach Shapes suchen ausgeblendet, damit mehr Platz für Shapes bleibt.

  1. Klicken Sie im Fenster Shapes auf Weitere Shapes und dann auf Nach Shapes suchen.

    Suchen nach Shapes

  2. Geben Sie im Feld Nach Shapes suchen ein oder mehrere Wörter ein, die das von Ihnen gesuchte Shape beschreiben. Sie können die Wörter mit Leerzeichen, Kommas oder Semikolons trennen.

    Wenn Sie z. B. nach Shapes suchen möchten, die Bürostühle darstellen, geben Sie die Begriffe Büro Stuhl ein.

  3. Klicken Sie auf das Lupensymbol, oder drücken Sie die EINGABETASTE.

    Die Ergebnisse werden zu einer Schablone für Suchergebnisse hinzugefügt.

Schnelle Aufgaben

Aufgabe

Aktion

Speichern von Suchergebnissen als neue Schablone

Klicken Sie mit der rechten Maustaste auf die Titelleiste der Schablone für Suchergebnisse, und klicken Sie dann auf Speichern unter. Geben Sie einen Namen für die Schablone ein, und speichern Sie sie im Ordner Meine Shapes.

Speichern eines einzelnen Shapes in der Schablone Favoriten oder einer anderen Schablone

Klicken Sie mit der rechten Maustaste auf das Shape, zeigen Sie auf Zu meinen Shapes hinzufügen, und klicken Sie dann auf Favoriten, um das Shape der Schablone Favoriten hinzuzufügen.

Sie können auch auf Zur neuen Schablone hinzufügen klicken, um eine Schablone mit nur diesem Shape zu erstellen, oder auf Zur vorhandenen Schablone hinzufügen klicken, um eine Schablone auszuwählen, z. B. aus dem Ordner Meine Shapes.

Öffnen einer gespeicherten Schablone

Klicken Sie im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf den Schablonennamen.

Erweitern oder Verfeinern Ihrer Suche

Legen Sie die Visio-Suchoptionen fest:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie unter Visio auf Optionen. Klicken Sie im Dialogfeld Optionen auf Weitere Optionen, und verschieben Sie dann den Fensterinhalt nach unten bis zum Abschnitt Shape suchen.

Wenn Sie z. B. nur Bürostühle und keine anderen Arten von Stühlen suchen möchten, wählen Sie unterSuchen nach die Option Alle Wörter (UND) aus, und klicken Sie auf OK. Geben Sie dann im Feld Nach Shapes suchen die Begriffe Büro Stuhl ein. Wenn Sie nach Stühlen und Tischen suchen möchten, wählen Sie unter Suchen nach die Option Beliebige Wörter (ODER) aus, und klicken Sie auf OK. Geben Sie dann im Feld "Nach Shapes suchen" die Begriffe "Stuhl Tisch" ein.

Suchen von Shapes im Web

Wenn Sie über eine Internetverbindung verfügen, können Sie im Web nach Shapes suchen.

Sie können Shapes finden, indem Sie im Microsoft Download Center nach "Visio Shapes herunterladen" suchen. Hier einige der Shapes, die Sie herunterladen können:

Visio-Shapes werden außerdem von Personen und Unternehmen außerhalb von Microsoft erstellt. Falls Sie nach einigen sehr speziellen oder ungewöhnlichen Shapes suchen, können Sie die folgenden Nicht-Microsoft-Anbieter ausprobieren:

  • Gerätehersteller Wenn Sie nach Shapes suchen, die bestimmte Geräte darstellen, werden Sie häufig auf der Website des jeweiligen Geräteherstellers fündig.

  • Most Valuable Professionals (MVPs) Visio MVPs sind Visio-Experten, die kostenlos Fragen beantworten sowie Lösungen, Tipps und Vorschläge anbieten, am häufigsten in den Visio-Diskussionsgruppen. Schablonen von Shapes finden Sie häufig auf ihren Websites.

  • Andere externe Websites Einige Websites im Web (z. B. NetZoom Visio Schablonen und Visio Cafe)werden von unabhängigen Visio-Benutzern und Unternehmen betrieben und bieten Shapes und andere Downloads an.

Speichern der heruntergeladenen Schablonen

  1. Kopieren Sie die Schablone für Shapes nach dem Download in den Ordner Meine Shapes. Dieser Ordner befindet sich im standardmäßig im Ordner "[Laufwerk]:\Benutzer\[Benutzername]\Dokumente\Meine Shapes".

  2. Klicken Sie zum Öffnen der Schablone im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf den Schablonennamen.

Es gibt viele Diagramme und Shapes in Visio für das Web. Um ein bestimmtes Diagramm oder Shape zu finden, können Sie nach ihnen suchen. Geben Sie ein Wort oder einen Ausdruck ein, um Diagrammnamen, Shapes oder die Namen, Texte und Shape-Daten zu finden, die einem Diagramm zugeordnet sind.

Suchen nach Diagramme auf der Visio für das Web-Startseite

  1. Öffnen Sie Visio Startseite mithilfe des App-Startfelds Symbol für das App-Startfeld in Office 365 .

  2. Geben Sie in das Suchfeld am oberen Rand der Seite ein Stichwort oder einen Ausdruck ein.

    Suchfeld für Diagramme auf der Landing Page

    Während der Eingabe werden von Visio für das Web mit der automatischen Vorschlagsfunktion Ergebnisse angezeigt. Die Ergebnisse werden in der Katalogansicht angezeigt.

  3. Wählen Sie ein Diagramm aus, um es zu öffnen.

  4. Wenn Sie zur Katalogansicht zurückkehren möchten, klicken Sie auf < Suchergebnisse.

Suchen nach Shapes beim Bearbeiten eines Diagramms

Sie können nach bestimmten Shapes suchen, die Sie zum Diagramm hinzufügen möchten. Sie können beispielsweise nach bestimmten Shapes suchen, die nicht in einer Schablone enthalten sind, z. B. nach Titelfeldern, Pfeilen, Mathematik, Diagrammen, Feldern, Sternen und Symbolen.

  1. Öffnen Sie das Diagramm zur Bearbeitung.

  2. Geben Sie in das Suchfeld am oberen Rand der Shape-Palette ein Stichwort oder einen Ausdruck ein.

    Suchfeld für Shapes in der Shape-Palette

    Während der Eingabe werden von Visio für das Web mit der automatischen Vorschlagsfunktion Ergebnisse angezeigt. Ergebnisse werden in der Shapes-Palette angezeigt.

  3. Um das gewünschte Shape zu öffnen, wählen Sie es aus.

  4. Um zur Anzeige der Shape-Sätze zurückzukehren, klicken Sie auf ein Symbol im Registerkartenbereich "Shape".

Suchen nach Shapes beim Anzeigen eines Diagramms

Sie können nach bestimmten, im Diagramm enthaltenen Shapes suchen.

  1. Öffnen Sie das Diagramm zum Anzeigen.

  2. Wählen Sie Weitere Befehle anzeigen (... ) und dann Suchen (STRG+F) aus.

  3. Geben Sie ein Stichworts oder einen Ausdruck ein. Die Ergebnisse werden im Bereich Suchen angezeigt.

  4. Um das gewünschte Shape zu finden, wählen Sie es aus.

  5. Zum Schließen des Suchbereichs wählen Sie Schließen (X) aus.

Siehe auch

Visio für die Webhilfe 

Anzeigen, Erstellen und Bearbeiten eines Diagramms in Visio für das Web

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×