Verwalten Sie Termine, Pläne, Budgets – es ist leicht mit Microsoft 365.

Formeln und Funktionen

SUMME

Surface Book-Gerätefoto

Probieren Sie es aus!

Addieren Sie Werte in Excel mit der Funktion Summe. Sie können einzelne Werte, Zellbezüge, Bereiche oder eine Mischung aus allen dreien hinzufügen.

Beispiel:

  • =SUMME(A2:A10)

  • =SUMME(A2:A10; C2:C10)

Verwenden der Funktion SUMME

  1. Wählen Sie eine Zelle aus.

  2. Geben Sie "=SUMME(" ein.

  3. Wählen Sie die Zellen aus, die addiert werden sollen.

  4. Geben Sie eine schließende Klammer – ) – ein, und drücken Sie die EINGABETASTE.

Weitere Tipps gefällig?

SUMME (Funktion)

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×