Verwenden des Zooms für PowerPoint, um Ihre Präsentation zum Leben zu machen

Verwenden des Zooms für PowerPoint, um Ihre Präsentation zum Leben zu machen

Wenn Sie Ihre Präsentationen dynamischer und spannender machen möchten, verwenden Sie Zoom für PowerPoint.

Ihr Browser unterstützt kein Video.

Um einen Zoom hinzuzufügen, wechseln Sie zu Einfügen > Zoom.

Wenn Sie die gesamte Präsentation auf einer Folie zusammenfassen möchten, wählen Sie Zusammenfassungszoom aus.

Wenn Sie nur ausgewählte Folien anzeigen möchten, wählen Sie Folienzoom aus.

Wenn Sie nur einen einzelnen Abschnitt anzeigen wollen, wählen Sie Abschnittszoom aus.

Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

Übersicht

Wenn Sie einen Zoom in PowerPoint erstellen, können Sie zu bestimmten Folien, Abschnitten und Teilen Ihrer Präsentation in einer Reihenfolge springen, die Sie während der Vorführung festlegen.

Zoom für PowerPoint ist nur unter Windows verfügbar – in Microsoft 365 und PowerPoint 2019.

Zusammenfassungszoom

Ein Zusammenfassungszoom ist wie eine Startseite, auf der Sie die Teile Ihrer Präsentation auf einmal anzeigen können. Wenn Sie eine Präsentation präsentieren, können Sie den Zoom verwenden, um von einer Stelle in Ihrer Präsentation an eine andere in beliebiger Reihenfolge zu wechseln. Sie können kreativ sein, vorwärts springen oder Teile Ihrer Bildschirmpräsentation erneut anzeigen, ohne den Fluss Ihrer Vorführung unterbrechen zu müssen.

Der Zusammenfassungszoom wird jetzt für Microsoft 365 Abonnenten in PowerPoint für Microsoft 365 für Mac version 16.19.18110915 unterstützt.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Zusammenfassungszoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Das Dialogfeld Zusammenfassungszoom einfügen wird geöffnet.

    Wählen Sie Folien aus, die Sie in den Zusammenfassungszoom einfügen möchten. Dies sind die ersten Folien Ihrer Zusammenfassungszoomabschnitte. Weitere Informationen zur Verwendung von Abschnitten in PowerPoint finden Sie unter Organisieren Ihrer PowerPoint-Folien in Abschnitten.

    Zeigt das Dialogfeld "Zusammenfassungszoom einfügen" in PowerPoint für eine Präsentation ohne Abschnitte.

    Wenn Ihre Präsentation bereits Abschnitte enthält, ist die erste Folie jedes Abschnitts standardmäßig vorab ausgewählt. Wenn Sie bestimmte Abschnitte nicht in den Zoombereich einteilen möchten, deaktivieren Sie sie. Wenn Sie dann möchten, PowerPoint Abschnitte, die Sie nicht in den Zusammenfassungszoom mit ein-/ausgedungen haben, wieder loswerden möchten, aktivieren Sie das Kontrollkästchen neben Nicht verwendete Abschnitte in Ihrer Präsentation behalten. Und machen Sie sich keine Sorgen – die Folien in den verworfenen Abschnitten sind weiterhin in Ihrer Präsentation enthalten.

    Zeigt das Dialogfeld "Zusammenfassungszoom einfügen" in PowerPoint mit ausgewählten Abschnitten.

    Zeigt das Kontrollkästchen neben "Nicht genutzte Abschnitte beibehalten" aktiviert.

  4. Nachdem Sie alle Folien ausgewählt haben, die Sie für den Zusammenfassungszoom verwenden möchten, wählen Sie Einfügen aus. Ihr Zusammenfassungszoom wird erstellt, und er wird als neue Folie kurz vor der ersten Folie angezeigt, die Sie in den Zusammenfassungszoom aufgenommen haben.

    Zeigt die Folie "Zusammenfassungsabschnitt" eines Zusammenfassungszooms in PowerPoint.

Nachdem Sie einen Zusammenfassungszoom erstellt haben, möchten Sie möglicherweise dennoch Abschnitte Ihrer Präsentation hinzufügen oder entfernen. Wenn Sie änderungen vorgenommen haben, seit Sie den Zusammenfassungszoom vorgenommen haben, den Sie erfassen möchten, müssen Sie nicht von Grund auf neu beginnen, sondern lediglich den Zusammenfassungszoom aktualisieren.

  1. Wählen Sie den Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" des Menübands in PowerPoint.

  2. Wählen Sie Zusammenfassung bearbeitenaus, wählen Sie die Abschnitte aus, die Sie im Zusammenfassungszoom verwenden möchten, und wählen Sie dann Aktualisieren aus.

    Hinweis: Sie können ihrer Präsentation in dieser Ansicht keine Abschnitte hinzufügen oder entfernen, nur aus dem Zusammenfassungszoom.

Folienzoom

Ein Folienzoom kann Ihnen helfen, Ihre Präsentation dynamischer zu machen, sodass Sie in jeder von Ihnen gewählten Reihenfolge frei zwischen Folien navigieren können, ohne den Fluss Ihrer Präsentation zu unterbrechen. Sie sind eine gute Option für kürzere Präsentationen ohne viele Abschnitte, aber Sie können Folienzoom für viele verschiedene Präsentationsszenarien verwenden.

Folienzoom hilft Ihnen, einen Drilldown in mehrere Informationen zu machen, während Sie das Gefühl haben, auf derselben Canvas zu bleiben.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Folienzoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Das Dialogfeld Folienzoom wird geöffnet. Wählen Sie die Folien aus, die Sie im Folienzoom verwenden möchten.

  4. Nachdem Sie alle gewünschten Folien ausgewählt haben, wählen Sie Einfügen aus. Ihr Folienzoom wird erstellt.

Tipp: Wenn Sie möchten, können Sie schnell einen Folienzoom erstellen, indem Sie einfach im Miniaturansichtenbereich die folie auswählen und sie auf die Folie ziehen, auf die Sie den Folienzoom vergrößern möchten. Auf diese Weise können Sie Folienzoom erstellen und schnell ändern und sie nach Benutzerdefiniertem anordnen, indem Sie einfach klicken und ziehen.

Der Folienzoom ist standardmäßig ein Miniaturansichtsbild der Folie, Sie können aber ein neues Bild von Ihrem PC oder web auswählen, um den Abschnitt oder die Folie zu repräsentieren, zu dem Sie gehen werden.

  1. Wählen Sie den Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie Bild ändern aus, um ein neues Bild im Internet oder auf Ihrem PC auszuwählen, das Sie statt der Miniaturansicht verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

  3. Wählen Sie das gewünschte Bild aus, oder suchen Sie im Internet danach. Wenn Sie das gewünschte Bild ausgewählt haben, wählen Sie Einfügen aus.

    Zeigt das Dialogfeld "Bild einfügen" in PowerPoint.

Sie können auch verschiedene Erscheinungsbilder für Ihre Zooms aus Zoomformatvorlagen auswählen – Sie können den Rahmen ändern, visuelle Effekte hinzufügen oder aus einer beliebigen Rahmen- und Effektkombination im Katalog auswählen.

Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Abschnittszoom

Ein Abschnittszoom ist ein Link zu einem Abschnitt, der bereits in Ihrer Präsentation vorhanden ist. Sie können ihn verwenden, um zu Abschnitten zurückwechseln, die Sie wirklich betonen möchten, oder um hervorzuheben, wie bestimmte Teile Ihrer Präsentation miteinander in Verbindung stehen. Weitere Informationen zur Verwendung von Abschnitten in PowerPoint finden Sie unter Organisieren Ihrer PowerPoint-Folien in Abschnitten.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Abschnittszoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Wählen Sie den Abschnitt aus, den Sie als Abschnittszoom verwenden möchten.

  4. Wählen Sie Einfügen aus. Ihr Abschnittszoom wird erstellt.

Tipp: Wenn Sie möchten, können Sie schnell einen Abschnittszoom erstellen, indem Sie einfach den namen des Abschnitts im Miniaturansichtenbereich auswählen und ihn auf die Folie ziehen, auf der Sie einen Abschnitt vergrößern möchten.

Der Abschnittszoom ist standardmäßig ein Miniaturansichtsbild der Folie, Sie können aber ein neues Bild von Ihrem PC oder web auswählen, um den Abschnitt oder die Folie anzuzeigen, zu dem Sie gehen werden.

  1. Wählen Sie den Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie Bild ändern aus, um ein neues Bild im Internet oder auf Ihrem PC auszuwählen, das Sie statt der Miniaturansicht verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

  3. Wählen Sie das gewünschte Bild aus, oder suchen Sie im Internet danach. Wenn Sie das gewünschte Bild ausgewählt haben, wählen Sie Einfügen aus.

    Zeigt das Dialogfeld "Bild einfügen" in PowerPoint.

Sie können auch verschiedene Erscheinungsbilder für Ihre Zooms aus Zoomformatvorlagen auswählen – Sie können den Rahmen ändern, visuelle Effekte hinzufügen oder aus einer beliebigen Rahmen- und Effektkombination im Katalog auswählen.

Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Machen Sie Ihre Zooms mit weiteren Zoomoptionen besser

Zoom für PowerPoint leuchtet wirklich auf, wenn Sie es selbst erstellen. Wählen Sie die Registerkarte Format des Menübands aus, um zu den Zoomtoolszu kommen, die Sie auswählen können, um nur das Aussehen und Gefühl zu erstellen, für das Sie bei der Vorschau sorgen.

  1. Wählen Sie den Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wenn Sie zur Zoomfolie zurückkehren möchten, nachdem Sie Abschnitte oder Folien im Zusammenfassungs-, Folien- oder Abschnittszoom angezeigt haben, stellen Sie sicher, dass das Kontrollkästchen Zum Zoom zurückkehren aktiviert ist. Wenn Sie nach dem Anzeigen eines Teils des Zooms zur nächsten Folie wechseln möchten, deaktivieren Sie sie.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

    (Wenn Sie mit einem Zusammenfassungszoom oder einem Abschnittszoom arbeiten, kehren Sie standardmäßig zur Zoomfolie zurück, wenn Sie die Präsentation präsentieren, nachdem Sie zum Abschnitt geschaut haben. Wenn Sie einen Folienzoom verwenden, wechseln Sie nach dem Anzeigen des Folienzooms standardmäßig zur nächsten Folie.)

Eine weitere Möglichkeit zum Ändern des Zoombilds besteht in der Entscheidung, den Hintergrund der Folie, in der sich der Zoom befindet, zu übernehmen, um den Zoom während der Vorführung nahezu von der Haupt canvas zu unterscheiden. Wählen Sie Zoomhintergrund aus, damit sich Ihre Zusammenfassungs-, Abschnitts- oder Folienzoom in ihre Startfolie einfügen.

  1. Wählen Sie den Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie in der Gruppe Zoomformatvorlagen die Option Zoomhintergrund aus. Der Zoom übernimmt den Hintergrund der Startfolie.

    Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Standardmäßig verwenden Ihre Zooms den Zoomübergang, wenn Sie sie präsentieren. Dies trägt dazu bei, dass sich die Zooms so lebendig anfühlen. Wenn Sie den Zoomübergang jedoch nicht verwenden oder die Dauer des Übergangs ändern möchten, können Sie dies tun.

  1. Wählen Sie den Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Stellen Sie in der Gruppe Zoomoptionen sicher, dass das Kontrollkästchen neben Zoomübergang aktiviert ist, wenn Sie den Zoomübergang beim Präsentieren des Zooms verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

    Wenn Sie den Zoomübergang bei der Präsentation nicht verwenden möchten, deaktivieren Sie das Kontrollkästchen neben Zoomübergang.

  3. Um die Anzeigedauer des Zoomübergangs zu ändern, verwenden Sie die Nach-OBEN- und NACH-UNTEN-Pfeile neben dem Indikator Dauer, um die Dauer des Zoomübergangs zu ändern.

Anforderungen

In der folgenden Tabelle finden Sie Details zu den Mindestversionsnummern, die in PowerPoint zum Erstellen oder Wiederspielen von Zoomlinks erforderlich sind.

PowerPoint-Version

Welche Möglichkeiten bietet das Morphen?

PowerPoint für Microsoft 365, Version 1607 oder neuer

PowerPoint 2019

Zoom erstellen und spielen

PowerPoint für Microsoft 365 für Mac, Version 16.9 oder neuer

PowerPoint 2019 für Mac

Zoom "Wiedergabe"

PowerPoint 2016

PowerPoint 2016 für Mac

PowerPoint 2013

PowerPoint für Mac 2011

PowerPoint 2010

PowerPoint 2007

Zoomen als Links ohne Zoomübergang

Die Navigation zurück zum Zoom wird nicht unterstützt.

PowerPoint für Web

Zoom wird nicht abspielt

PowerPoint für Android

PowerPoint für iOS

PowerPoint Mobile für Windows

Zoom "Wiedergabe"

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×