Verwenden von Zoom für PowerPoint, um Ihre Präsentation zum Leben zu erleben

Wenn Sie Ihre Präsentationen dynamischer und spannender machen möchten, probieren Sie Zoom aus, um PowerPoint.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Um einen Zoom hinzuzufügen, wechseln Sie zu Einfügen > Zoom.

Wenn Sie die gesamte Präsentation auf einer Folie zusammenfassen möchten, wählen Sie Zusammenfassungszoom aus.

Wenn nur ausgewählte Folien angezeigt werden sollen, wählen Sie Folienzoom aus.

Wenn Nur ein Abschnitt angezeigt werden soll, wählen Sie Abschnittszoom aus.

Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

Übersicht

Wenn Sie in PowerPoint einen Zoom erstellen, können Sie zwischen bestimmten Folien, Abschnitten und Teilen Ihrer Präsentation in einer Reihenfolge springen, über die Sie während der Vorführung entscheiden.

Zoom für PowerPoint ist nur auf Windows verfügbar – in Microsoft 365 und PowerPoint 2019.

Zusammenfassungszoom

Ein Zusammenfassungszoom ist wie eine Startseite, auf der Sie alle Teile Ihrer Präsentation auf einmal sehen können. Während der Vorführung können Sie den Zoom verwenden, um von einer Stelle in der Präsentation zu einer anderen in jeder beliebigen Reihenfolge zu wechseln. Sie können kreativ sein, vorwärts springen oder Teile Ihrer Bildschirmpräsentation erneut anzeigen, ohne den Fluss Ihrer Vorführung unterbrechen zu müssen.

Der Zusammenfassungszoom wird für Microsoft 365 ab PowerPoint für Microsoft 365 für Mac Version 16.19.18110915 unterstützt.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Zusammenfassungszoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Das Dialogfeld Zusammenfassungszoom einfügen wird geöffnet.

    Wählen Sie die Folien aus, die Sie in Ihren Zusammenfassungszoom einfügen möchten. Diese Folien werden die ersten Folien Ihrer Zusammenfassungszoomabschnitte. Weitere Informationen zur Verwendung von Abschnitten in PowerPoint sie unter Unterteilen PowerPoint Folien in Abschnitte.

    Zeigt das Dialogfeld "Zusammenfassungszoom einfügen" in PowerPoint für eine Präsentation ohne Abschnitte.

    Wenn Ihre Präsentation bereits Abschnitte enthält, ist die erste Folie jedes Abschnitts standardmäßig vorab ausgewählt. Wenn Sie bestimmte Abschnitte nicht in Den Zoomen verwenden möchten, deaktivieren Sie sie. Wenn Sie dann möchten PowerPoint alle Abschnitte, die Sie nicht in Ihren Zusammenfassungszoom mit aufgebraucht haben, löschen möchten, aktivieren Sie das Kontrollkästchen neben Nicht verwendete Abschnitte in der Präsentation behalten. Und machen Sie sich keine Sorgen – die Folien in den verworfenen Abschnitten sind weiterhin in Ihrer Präsentation enthalten.

    Zeigt das Dialogfeld "Zusammenfassungszoom einfügen" in PowerPoint mit ausgewählten Abschnitten.

    Zeigt das Kontrollkästchen neben "Nicht genutzte Abschnitte beibehalten" aktiviert.

  4. Nachdem Sie alle Folien ausgewählt haben, die Sie für Ihren Zusammenfassungszoom verwenden möchten, wählen Sie Einfügen aus. Ihr Zusammenfassungszoom wird erstellt und als neue Folie direkt vor der ersten Folie angezeigt, die Sie in den Zusammenfassungszoom einbezogen haben.

    Zeigt die Folie "Zusammenfassungsabschnitt" eines Zusammenfassungszooms in PowerPoint.

Nachdem Sie einen Zusammenfassungszoom erstellt haben, möchten Sie Ihrer Präsentation möglicherweise dennoch Abschnitte hinzufügen oder entfernen. Wenn Sie seit dem ersten Erstellen Ihres Zusammenfassungszooms Änderungen vorgenommen haben, die Sie erfassen möchten, müssen Sie nicht von Grund auf neu beginnen – aktualisieren Sie einfach den Zusammenfassungszoom.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" des Menübands in PowerPoint.

  2. Wählen Sie Zusammenfassung bearbeiten aus, wählen Sie die Abschnitte aus, die Ihr Zusammenfassungszoom enthalten soll, und wählen Sie dann Aktualisieren aus.

    Hinweis: In dieser Ansicht können Sie Ihrer Präsentation keine Abschnitte hinzufügen oder aus ihr entfernen, nur aus dem Zusammenfassungszoom heraus.

Folienzoom

Mithilfe eines Folienzooms können Sie Ihre Präsentation dynamischer machen und zwischen Folien in jeder von Ihnen gewählten Reihenfolge frei navigieren, ohne den Fluss Ihrer Präsentation zu unterbrechen. Sie sind eine gute Option für kürzere Präsentationen ohne viele Abschnitte, aber Sie können Folienzoom für viele verschiedene Präsentationsszenarien verwenden.

Folienzoomen helfen Ihnen, einen Drilldown in mehrere Informationen zu machen, während Sie das Gefühl haben, im gleichen Zeichenbereich zu bleiben.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Folienzoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Das Dialogfeld Folienzoom wird geöffnet. Wählen Sie die Folien aus, die Sie in Ihrem Folienzoom verwenden möchten.

  4. Nachdem Sie alle gewünschten Folien ausgewählt haben, wählen Sie Einfügen aus. Ihr Folienzoom wird erstellt.

Tipp: Wenn Sie möchten, können Sie einen Folienzoom schnell erstellen, indem Sie einfach im Miniaturansichtenbereich die folie auswählen und auf die Folie ziehen, auf der Sie die Folie vergrößern möchten. Auf diese Weise können Sie Folienzoom erstellen und schnell ändern und sie ganz nach Benutzerdefinierter Art anordnen, indem Sie einfach klicken und ziehen.

Ihr Folienzoom ist standardmäßig eine Vorschauminiaturansicht der Folie, Sie können aber ein neues Bild von Ihrem PC oder aus dem Web auswählen, um den Abschnitt oder die Folie zu repräsentieren, zu dem Sie kommen werden.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie Bild ändern aus, um ein neues Bild im Internet oder auf Ihrem PC auszuwählen, das Sie statt der Miniaturansicht verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

  3. Wählen Sie das gewünschte Bild aus, oder suchen Sie im Internet danach. Wenn Sie das gewünschte Bild ausgewählt haben, wählen Sie Einfügen aus.

    Zeigt das Dialogfeld "Bild einfügen" in PowerPoint.

Sie können auch verschiedene Erscheinungsbilder für Ihre Zooms aus Zoomformatvorlagen auswählen– Sie können den Rahmen ändern, visuelle Effekte hinzufügen oder aus einer der Rahmen- und Effektkombinationen im Katalog auswählen.

Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Abschnittszoom

Ein Abschnittszoom ist ein Link zu einem Abschnitt, der sich bereits in Ihrer Präsentation befindet. Sie können ihn verwenden, um zu Abschnitten zurückwechseln, die Sie wirklich betonen möchten, oder um hervorzuheben, wie bestimmte Teile Ihrer Präsentation miteinander in Verbindung stehen. Weitere Informationen zur Verwendung von Abschnitten in PowerPoint sie unter Unterteilen PowerPoint Folien in Abschnitte.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Abschnittszoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Wählen Sie den Abschnitt aus, den Sie als Abschnittszoom verwenden möchten.

  4. Wählen Sie Einfügen aus. Ihr Abschnittszoom wird erstellt.

Tipp: Wenn Sie möchten, können Sie einen Abschnittszoom schnell erstellen, indem Sie einfach den Namen des Abschnitts im Miniaturansichtenbereich auswählen und auf die Folie ziehen, auf der Sie einen Abschnitt vergrößern möchten.

Der Abschnittszoom ist standardmäßig eine Vorschauminiaturansicht der Folie. Sie können jedoch ein neues Bild von Ihrem PC oder aus dem Internet auswählen, um den Abschnitt oder die Folie zu repräsentieren, zu dem Sie kommen werden.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie Bild ändern aus, um ein neues Bild im Internet oder auf Ihrem PC auszuwählen, das Sie statt der Miniaturansicht verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

  3. Wählen Sie das gewünschte Bild aus, oder suchen Sie im Internet danach. Wenn Sie das gewünschte Bild ausgewählt haben, wählen Sie Einfügen aus.

    Zeigt das Dialogfeld "Bild einfügen" in PowerPoint.

Sie können auch verschiedene Erscheinungsbilder für Ihre Zooms aus Zoomformatvorlagen auswählen– Sie können den Rahmen ändern, visuelle Effekte hinzufügen oder aus einer der Rahmen- und Effektkombinationen im Katalog auswählen.

Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Lassen Sie Ihre Zooms durch weitere Zoomoptionen herausstehen

Zoomen PowerPoint, damit alles wirklich leuchtet, wenn Sie es zu Ihrem eigenen machen. Wählen Sie im Menüband die Registerkarte Format aus, um zu den Zoomtools zu kommen, mit denen Sie nur das Fühlungs- und Aussehen der Vorauswahl während der Vorauswahl erstellen können.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wenn Sie nach der Anzeige von Abschnitten oder Folien in Ihrem Zusammenfassungs-, Folien- oder Abschnittszoom zur Zoomfolie zurückkehren möchten, stellen Sie sicher, dass das Kontrollkästchen Zum Zoom zurückkehren aktiviert ist. Wenn Sie nach dem Anzeigen eines Teils Ihres Zooms zur nächsten Folie wechseln möchten, deaktivieren Sie das Kontrollkästchen.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

    (Wenn Sie mit einem Zusammenfassungszoom oder einem Abschnittszoom arbeiten, kehren Sie während der Vorführung standardmäßig zur Zoomfolie zurück, nachdem Sie zum Abschnitt geschaut haben. Wenn Sie einen Folienzoom verwenden, wechseln Sie standardmäßig zur nächsten Folie, nachdem Sie den Folienzoom angezeigt haben.)

Eine andere Möglichkeit, das Aussehen Ihres Zooms zu ändern, besteht in der Entscheidung, den Hintergrund der Folie, auf der sich der Zoom befindet, zu übernehmen, damit sich der Zoom während der Vorführung kaum vom Hauptbereich unterscheiden lässt. Wählen Sie Hintergrund zoomen aus, damit ihre Zusammenfassungs-, Abschnitts- oder Folienzoom in die Startfolie einblenden.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie in der Gruppe Zoomformatvorlagen die Option Zoomhintergrund aus. Der Zoom übernimmt den Hintergrund der Startfolie.

    Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Standardmäßig wird für Ihre Zooms beim Präsentieren der Zoomübergang verwendet, wodurch die Zooms lebendiger werden. Wenn Sie den Zoomübergang jedoch nicht verwenden möchten oder wenn Sie die Dauer des Übergangs ändern möchten, können Sie dies tun.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Vergewissern Sie sich in der Gruppe Zoomoptionen, dass das Kontrollkästchen neben Zoomübergang aktiviert ist, wenn Sie den Zoomübergang beim Präsentieren Ihres Zooms verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

    Wenn Sie den Zoomübergang beim Präsentieren nicht verwenden möchten, deaktivieren Sie das Kontrollkästchen neben Zoomübergang.

  3. Wenn Sie die Anzeigedauer des Zoomübergangs ändern möchten, verwenden Sie die Auf- und Abwärtspfeile neben dem Indikator Dauer, um die Dauer des Zoomübergangs zu ändern.

Anforderungen

In der folgenden Tabelle finden Sie Details zu den Mindestversionsnummern, die in PowerPoint zum Erstellen oder Wiedergabe von Zoomlinks erforderlich sind.

PowerPoint-Version

Was sie mit Zoom machen können

PowerPoint für Microsoft 365, Version 1607 oder neuer

PowerPoint 2019

Erstellen und Spielen des Zooms

PowerPoint für Microsoft 365 für Mac, Version 16.9 oder neuer

PowerPoint 2019 für Mac

Zoom wiedergabe

PowerPoint 2016

PowerPoint 2016 für Mac

PowerPoint 2013

PowerPoint für Mac 2011

PowerPoint 2010

PowerPoint 2007

Wiedergabe des Zooms als Links ohne Zoomübergang

Zurück zur Zoomnavigation wird nicht unterstützt.

PowerPoint für Web

Keine

PowerPoint für Android

PowerPoint für iOS

PowerPoint Mobile für Windows

Zoom wiedergabe

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×