SVERWEIS – Einsatzmöglichkeiten und Einsatzbreite

SVERWEIS: Einsatzmöglichkeiten und Einsatzbreite

Ihr Browser unterstützt kein Video.

Die Grundlagen von SVERWEIS

Verwenden von SVERWEIS

  1. Geben Sie in der Bearbeitungsleiste die Formel =SVERWEIS() ein.

  2. In der Klammer geben Sie ein Suchkriterium, gefolgt von einem Semikolon, ein. Dabei kann es sich um einen tatsächlichen Wert handeln oder um eine leere Zelle, die einen Wert enthalten soll: (H2;

  3. Geben Sie die Matrix oder Nachschlagetabelle (der Datenbereich, der durchsucht werden soll) und ein Semikolon ein: (H2;B3:F25;

  4. Geben Sie die Spaltenindexnummer ein. Dies ist die Spalte, in der Sie die Antworten vermuten, und diese muss sich rechts von den Suchkriterien befinden: (H2;B3:F25;3;

  5. Geben Sie den Wert für den Bereich-Nachschlagewert ein, entweder WAHR oder FALSCH. MIT WAHR werden teilweise Übereinstimmungen gefunden, mit FALSCH werden genaue Übereinstimmungen gefunden. Die fertige Formel sieht in etwa so aus: =SVERWEIS(H2;B3:F25;3;FALSCH)

Weitere Tipps gefällig?

SVERWEIS-Funktion

Kurzübersichtskarte: SVERWEIS – Auffrischung

Kurzübersichtskarte: SVERWEIS – Tipps zur Problembehandlung

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

×