"Der Benutzer wurde keine Lizenz zugewiesen" Warnung wird angezeigt, wenn Server-Synchronisation

Symptom

Nach dem Klicken auf die Schaltfläche Test & Postfach aktivieren auf einem postfachdatensatz in Dynamics 365 (online) treten folgenden Warnung:


"Interne Microsoft Dynamics 365 Fehler beim Synchronisieren, Termine, Kontakte und Aufgaben für das Postfach < Postfachnamen >. Der Besitzer der zugeordneten e-Mail-Server-Profil < e-Mail-Server-Profilname > wurde benachrichtigt. Das System versucht erneut.


E-Mail-Server-Fehlercode: Crm.8004d24b.The Benutzer wurde keine Lizenz zugewiesen "

Ursache

Der Benutzer hat keinen Dynamics 365-Lizenz in Office 365 zugewiesen.

Problemlösung

Der Benutzer eine Lizenz Dynamics 365 zuweisen.


Hinweis: Nach Benutzer im Online-Portal für Microsoft Dynamics 365 Lizenz zuweisen, können einige Minuten die Lizenzinformationen Dynamics 365 Synchronisierung dauert.


Schrittweise Anleitung für Dynamics 365 Lizenz für einen Benutzer zuweisen finden Sie in folgendem Artikel:


Erwerben und Dynamik 365 (online) Lizenzen zuweisen


Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×