Ihr Profil ist entweder deaktiviert, oder Sie sind für keinen Geschäftseinheitsfehler konfiguriert, der in Microsoft Dynamics 365 App für Outlook auftritt.

Dieser Artikel bietet eine Lösung für einen Fehler, der auftritt, wenn Sie versuchen, die Dynamics 365 App für Outlook zu verwenden.

Gilt für: Microsoft Dynamics CRM Online
Ursprüngliche KB-Nummer: 4555670

Symptome

Wenn Sie versuchen, die Dynamics 365-App für Outlook zu verwenden, wird die folgende Meldung angezeigt:

"Ihr Profil ist entweder deaktiviert, oder Sie sind für keine Geschäftseinheit konfiguriert. Wenden Sie sich an Ihren Administrator, um die Einrichtung Ihres Profils abzuschließen."

Ursache

Ihr Microsoft Dynamics 365-Benutzer ist deaktiviert.

Lösung

Vergewissern Sie sich, dass Ihr Benutzer aktiviert ist.

  1. Greifen Sie als Benutzer mit der Rolle Systemadministrator auf Dynamics 365 zu.
  2. Navigieren Sie zu Einstellungen ->Sicherheit.
  3. Wählen Sie Benutzer aus, und ändern Sie dann die Ansicht in Deaktivierte Benutzer.
  4. Wenn Ihr Benutzer als deaktiviert angezeigt wird, aktivieren Sie ihn.
  5. Versuchen Sie erneut, die Dynamics 365-App für Outlook zu öffnen.