Problembeschreibung

Bei dem Versuch, die Dynamics 365-App für Outlook zu verwenden, wird die folgende Meldung angezeigt: 

"Ihr Profil ist entweder deaktiviert oder Sie sind nicht auf eine Unternehmenseinheit konfiguriert. Bitte wenden Sie sich an Ihren Administrator, um die Einrichtung Ihres Profils abzuschließen. "

Ursache

Ihr Microsoft Dynamics 365-Benutzer ist deaktiviert. 

Fehlerbehebung

Überprüfen Sie, ob Ihr Benutzer aktiviert ist. 

  1. Access Dynamics 365 als Benutzer mit der Rolle "System Administrator". 

  2. Navigieren Sie zu Einstellungen – #a0 Sicherheit.

  3. Klicken Sie auf Benutzer, und ändern Sie dann die Ansicht auf deaktivierte Benutzer.

  4. Wenn Ihr Benutzer als deaktiviert angezeigt wird, aktivieren Sie ihn.

  5. Versuchen Sie, die Dynamics 365-App für Outlook erneut zu öffnen. 

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