Fehler "Beim Initialisieren der App ist leider ein Fehler aufgetreten" beim Zugriff auf die Dynamics 365 App für Outlook

Dieser Artikel hilft Ihnen, das Problem zu beheben, das beim Zugriff auf die Dynamics 365-Anwendung für Outlook auftritt.

Gilt für: Microsoft Dynamics 365 Customer Engagement Online
Ursprüngliche KB-Nummer: 3064193

Symptome

Wenn Sie in Outlook auf die Dynamics 365-App klicken (überall dort, wo die App unterstützt wird), wird die folgende Meldung angezeigt:

Leider ist beim Initialisieren der App ein Fehler aufgetreten. Versuchen Sie es erneut, oder starten Sie die App neu.

Ursache

Dieser Fehler kann auftreten, wenn die Anwendungsinitialisierung aus einem unbekannten Grund fehlgeschlagen ist.

Lösung

Schließen Sie die App, und öffnen Sie sie erneut. Wenn das Problem weiterhin besteht, schließen Sie Ihren Internetbrowser, und öffnen Sie ihn erneut. Wenn das Problem weiterhin besteht, versuchen Sie es zu einem späteren Zeitpunkt erneut.