"Leider ist beim Initialisieren der App etwas schief gelaufen." beim Zugriff auf die Dynamics 365 App für Outlook

Arbeiten Sie überall, von jedem beliebigen Gerät, mit Microsoft 365

Führen Sie ein Upgrade auf Microsoft 365 durch, um überall mit den neuesten Funktionen und Updates zu arbeiten.

Upgrade jetzt ausführen

Problembeschreibung

Wenn Sie in Outlook auf die Dynamics 365-App klicken (überall dort, wo die App unterstützt wird), wird die folgende Meldung angezeigt: "Leider ist beim Initialisieren der App etwas schief gelaufen. Versuchen Sie es erneut, oder starten Sie die App neu."

Ursache

Dieser Fehler kann auftreten, wenn die Anwendungsinitialisierung aus einem unbekannten Grund fehlgeschlagen ist.

Fehlerbehebung

Schließen Sie die App, und öffnen Sie sie erneut. Wenn das Problem weiterhin besteht, schließen Sie Ihren Internetbrowser und öffnen Sie ihn erneut. Wenn das Problem weiterhin besteht, versuchen Sie es zu einem späteren Zeitpunkt erneut.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×