Fehler beim Initialisieren des App-Fehlers in Microsoft Dynamics 365 App für Outlook

Dieser Artikel bietet eine Problemumgehung für Sie, um das Problem zu beheben. Leider ist beim Initialisieren des App-Fehlers ein Fehler aufgetreten, der auftritt, wenn Sie versuchen, Microsoft Dynamics 365 App für Outlook zu verwenden.

Gilt für: Microsoft Dynamics 365
Ursprüngliche KB-Nummer: 4470398

Symptome

Wenn Sie versuchen, die Microsoft Dynamics 365-App für Outlook zu verwenden, wird die folgende Meldung angezeigt:

Leider ist beim Initialisieren der App ein Fehler aufgetreten. Versuchen Sie es erneut, oder starten Sie die App neu.

Ursache

Wenn Sie den Hilfelink in der Fehlermeldung auswählen und zu diesem Artikel weitergeleitet wurden, tritt wahrscheinlich ein bekanntes Problem im Zusammenhang mit einem abgelaufenen Token auf.

Problemumgehung

Microsoft ist sich eines Problems bewusst, das zu diesem Fehler führen kann, und veröffentlicht eine Lösung. In der Zwischenzeit können Sie dieses Problem umgehen, indem Sie Ihren Browsercache mit den Schritten im folgenden Artikel löschen:

Behandeln von Fehlern beim Versuch, Dynamics 365 App für Outlook zu öffnen