Problembeschreibung

Beim Anklicken Dynamics 365 app in Outlook (überall die Anwendung unterstützt wird), wird die folgende Meldung angezeigt: "Sie nicht Zugriff auf diese App Kontakt Systemadministrator Ihre Rolle die Berechtigung"Mit Dynamics 365 für Office Apps"hinzugefügt haben."

Ursache

Sie haben keine Rechte von Microsoft Dynamics CRM-App für Outlook.  Dieser Fehler tritt auf, wenn Ihre Sicherheitsrolle in Microsoft Dynamics 365 nicht die Berechtigung "Mit Dynamics 365 App für Outlook" enthalten.

Lösung

Ein Benutzer mit der Systemadministratorrolle muss das Recht "Mit Dynamics 365 App für Outlook" für jede Sicherheitsrolle zu aktivieren, die auf diese Anwendung zugreifen.

Hinweis: Dieses Recht befindet sich auf der Registerkarte Business Management im Bereich Datenschutz verknüpften Berechtigungen. Weitere Informationen zum Ändern von Sicherheitsrollen finden Sie unter Bearbeiten von Sicherheitsrollen.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×