Problembeschreibung

Beim Erstellen oder Speichern von Datenströmen oder Verbindungen oder beim Navigieren auf Seiten innerhalb des Power Automate-Produkts wird benutzern möglicherweise "Fehler beim Abrufen", "Clientanforderung abgebrochen" oder "Netzwerkfehler" angezeigt.

Netzwerkfehler

Ursache

Unternehmen können Firewalls festlegen oder ihre Benutzer von unbekannten Domänen oder IP-Adressen blockieren. 

Fehlerbehebung

Wenden Sie sich an Ihren Administrator oder Ihre IT-Abteilung, um die Blockierung des Zugriffs auf die Whitelist zu aufheben. Gehen Sie dazu wie folgt vor: 

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×