Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Auf einem Server mit Microsoft Forefront Unified Access Gateway 2010, Microsoft Forefront UAG-Benutzer-Manager (UserMgrCom) Dienst zeitweise zum Absturz. In diesem Fall wird eine Fehlermeldung angezeigt, die der folgenden ähnelt im Abschnitt Anwendung Ereignis im Ereignisprotokoll von Windows-Protokolle protokolliert:



Ursache

Dieses Problem tritt aufgrund einer Heapbeschädigung im Dienst.

Problemlösung

Um dieses Problem zu beheben, installieren Sie Service Pack 4 für Microsoft Forefront Unified Access Gateway 2010.

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Referenzen

Anzeigen Sie die Terminologie verwendet Produktupdates

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×