PROBLEM

Nachrichten, die Sie in Exchange Online oder Exchange Online Protection erhalten, werden als Junk-oder Spam blockiert, auch wenn Sie die Option Domäne des Absenders nie blockieren in Microsoft Outlook aktiviert haben.

URSACHE

Zurzeit werden sichere Domänen nicht standardmäßig in Exchange Online oder in Exchange Online Protection erkannt. Blockierte Domänen, blockierte Absenderadressen und sichere Absenderadressen werden erkannt.

LÖSUNG

Verwenden Sie eine der folgenden Methoden, die für Ihre Situation geeignet ist:

Hinweis Die Verwendung einer dieser Konfigurationen kann zu erhöhten Spam führen, da Domänen von Spammern einfach gefälscht werden können.

WEITERE INFORMATIONEN

Weitere Informationen finden Sie unter den folgenden Themen:

Weitere Hilfe erforderlich? Besuchen Sie die Microsoft Community.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×