PROBLEM
Nachrichten, die Sie in Exchange Online oder Exchange Online Protection erhalten, werden als Junk-oder Spam blockiert, auch wenn Sie die Option Domäne des Absenders nie blockieren in Microsoft Outlook aktiviert haben.
URSACHE
Zurzeit werden sichere Domänen nicht standardmäßig in Exchange Online oder in Exchange Online Protection erkannt. Blockierte Domänen, blockierte Absenderadressen und sichere Absenderadressen werden erkannt.
LÖSUNG
Verwenden Sie eine der folgenden Methoden, die für Ihre Situation geeignet ist:
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Für eigenständigen Exchange Online-SchutzDamit Listen für sichere Absender und blockierte Absender beachtet werden können, muss die Verzeichnissynchronisierung aktiviert sein. Standardmäßig werden sichere Domänen nicht über die Verzeichnissynchronisierung synchronisiert. Sie können die Konfiguration so ändern, dass sichere Domänen mit Exchange Online synchronisiert und erkannt werden. Weitere Informationen hierzu finden Sie unter Konfigurieren der Inhaltsfilterung für die Verwendung sicherer Domänendaten.
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Für Exchange OnlineStandardmäßig werden sichere Domänen in Exchange Online nicht erkannt. Dies ist beabsichtigt. Als Problemumgehung können Administratoren einen domänenbasierten sicheren Absender mithilfe von Exchange-Transportregeln erstellen. Weitere Informationen hierzu finden Sie unter Erstellen einer Domänen-oder benutzerbasierten Liste sicherer Absender oder blockierter Absender mithilfe von Transportregeln.
Hinweis Die Verwendung einer dieser Konfigurationen kann zu erhöhten Spam führen, da Domänen von Spammern einfach gefälscht werden können.
WEITERE INFORMATIONEN
Weitere Informationen finden Sie unter den folgenden Themen:
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