PROBLEM
Wenn Sie versuchen, Outlook Web App in Microsoft Office 365 zu öffnen, wird die folgende Fehlermeldung angezeigt:
Beim Öffnen Ihres Postfachs ist ein Problem aufgetreten. Möglicherweise haben Sie sich bereits bei Outlook Web App auf einer anderen Registerkarte des Browsers angemeldet. Wenn dies der Fall ist, schließen Sie diese Registerkarte, und kehren Sie zur Registerkarte andere zurück. Wenn das nicht funktioniert, können Sie Folgendes versuchen:-Schließen Sie das Browserfenster, und melden Sie sich erneut an.-löschen Sie Cookies aus Ihrem Browser und melden Sie sich erneut an.
URSACHE
Dieses Problem tritt auf, wenn die folgenden Bedingungen zutreffen:
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Sie versuchen, eine Office 365 Outlook Web App-Sitzung und eine Outlook.com-basierte Outlook Web App-Sitzung zur gleichen Zeit zu öffnen.
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Die Office 365 Outlook Web App-Sitzung und die Outlook.com-basierte Outlook Web App-Sitzung verwenden denselben Outlook Web App-Serverendpunkt.
Auf denselben Outlook Web App-Serverendpunkt kann nicht über eine einzelne Browsersitzung zugegriffen werden.
PROBLEMUMGEHUNG
Verwenden Sie eine der folgenden Methoden, die für Ihre Situation angemessen ist.
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Sie können CNAME-Einträge auf dem externen DNS-Server (Domain Name System) einrichten und benutzerdefinierte Outlook Web App-URLs einrichten. Weitere Informationen hierzu finden Sie auf Seite 19 des folgenden Dokuments:
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Greifen Sie auf die zweite Instanz von Outlook Web App zu, indem Sie eine InPrivate-Browsersitzung im Browser verwenden. Weitere Informationen zum InPrivate-Browsen finden Sie auf der folgenden Microsoft-Website:
WEITERE INFORMATIONEN
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