Sie können Ihren Dokumenten, E-Mail-Nachrichten, Bildschirmpräsentationen und Tabellen Formen wie Rechtecke, Kreise und Pfeile hinzufügen. Klicken Sie zum Hinzufügen einer Form auf Einfügen, dann auf Formen, wählen Sie eine Form aus, und klicken und ziehen Sie dann den Mauszeiger, um die Form zu zeichnen.

Nachdem Sie eine oder mehrere Formen hinzugefügt haben, können Sie Text, Aufzählungszeichen und Nummerierungen hinzufügen, und Sie können die Füllung, Kontur und andere Effekte auf der Registerkarte Format ändern.

Tipp: Sie können einem Diagramm einzelne Formen hinzufügen oder Formen über einem Diagramm SmartArt-Grafik, um das Diagramm oder die Grafik anzupassen.

Hinzufügen einer Form in Excel, Outlook, Word oder PowerPoint

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche "Formen einfügen" in Excel    Schaltfläche "Formen einfügen"

  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

    Zeichnen einer Form

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Zum Ausführen der folgenden Schritte müssen Sie einen Bericht öffnen oder erstellen. Dazu klicken Sie auf der Registerkarte Bericht auf Zuletzt verwendet, um einen vorhandenen Bericht zu öffnen, oder klicken Sie auf Weitere Berichte, um einen Bericht aus der Liste im Dialogfeld Berichte auszuwählen, oder erstellen Sie einen neuen Bericht.

  1. Klicken Sie im geöffneten Bericht auf der Registerkarte Entwurf auf Formen.

    Schaltfläche "Formen einfügen"
  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

    Zeichnen einer Form

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Fügen Sie eine Form ein, oder klicken Sie auf eine vorhandene Form, und geben Sie dann Text ein.

  1. Klicken Sie mit der rechten Maustaste auf die Form, und klicken Sie dann auf Text hinzufügen oder Text bearbeiten, oder beginnen Sie einfach mit der Eingabe.

    Hinweis: Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  2. Zum Formatieren und Ausrichten des Texts klicken Sie auf die Registerkarte Start, und wählen Sie dann Optionen in den Gruppen Schriftart, Absatz oder Ausrichtung aus, je nachdem, welches Programm Sie verwenden und welche Art der Formatierung Sie anwenden möchten. (Textformatierungsoptionen in Project sind beschränkt.)

Hinweis: Diese Befehle stehen in Project nicht zur Verfügung.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Schaltfläche "Form bearbeiten", zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Wenn Sie die gleiche Form wiederholt hinzufügen müssen, können Sie dies schnell mithilfe von "Zeichenmodus sperren" vornehmen.

Hinweis: Statt einzelne Shapes zum Erstellen einer Zeichnung hinzufügen zu müssen, sollten Sie eine SmartArt-Grafik auswählen. In einem SmartArt-Grafik die Anordnung der Formen und der Schriftgrad in diesen Shapes automatisch aktualisiert, während Sie Formen hinzufügen oder entfernen und ihren Text bearbeiten.

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche "Formen einfügen" in Excel

    Schaltfläche "Formen einfügen"

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

    Zeichenmodus sperren
  3. Klicken Sie auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie dann, um die Form zu platzieren.

  4. Wiederholen Sie Schritt 3, um die Form so oft wie gewünscht hinzuzufügen.

    Tipp: Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  5. Nachdem Sie alle Shapes hinzugefügt haben, drücken Sie ESC, um den Zeichnungsmodus sperren zu deaktivieren.

Hinweis: Diese Funktion steht in Project nicht zur Verfügung.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Wählen Sie im Menüband die Registerkarte Start und in der Gruppe Absatz die Option Aufzählungszeichen oder Nummerierung aus.

    Schaltflächen "Aufzählungszeichen" und "Nummerierung" auf der Registerkarte "Start"

    Wenn Sie auf den Abwärtspfeil neben Aufzählungszeichen oder Nummerierung klicken, werden verschiedene Aufzählungsformatvorlagen und Nummerierungsformate angezeigt.

Mit Schnellformatvorlagen können Sie einer Form mit einem Klick eine Formatvorlage zuweisen. Die Formatvorlagen finden Sie im Schnellformatvorlagen-Katalog. Wenn Sie den Mauszeiger auf einer Schnellformatvorlagen-Miniaturansicht positionieren, können Sie sehen, welche Auswirkungen die Formatvorlage auf Ihre Form hat.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Wählen Sie die Registerkarte Format und in der Gruppe Formenarten die zu verwendende Schnellformatvorlage aus.

    Gruppe "Formenarten"

    Um weitere Schnellformatvorlagen zu sehen, klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol.

Informationen zum Ändern der Füllfarbe, Rahmenfarbe oder Textfarbe finden Sie unter Ändern der Farben in einem Textfeld oder in einer Form.

Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie die ENTF-TASTE. Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Siehe auch

Zeichnen oder Löschen einer Linie, einer Verbindung oder einer Freihandform

Drehen eines Textfelds, einer Form, eines WordArt-Objekts oder eines Bilds

Ändern der Farben in einem Textfeld oder in einer Form

Auswählen einer SmartArt-Grafik

Schritte zum Erstellen eines Diagramms

Hinzufügen von ClipArt zu einer Datei

Zeichnen und Skizzieren von Notizen auf einer Seite

Nachdem Sie einem Dokument ein Shape hinzugefügt haben, können Sie es ändern, indem Sie Verbinderlinien hinzufügen, die Formatvorlage ändern, ein Spiegelbild hinzufügen, die Farbe ändern und eine Vielzahl anderer Effekte anwenden, z. B. Schatten, Leuchten und 3D.

Hinzufügen eines Shapes

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche 'Formen' auf der Registerkarte 'Einfügen'
  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

  1. Klicken Sie mit der rechten Maustaste auf das Shape, und klicken Sie auf Text hinzufügen oder Text bearbeiten,oder klicken Sie einfach in das Shape, und beginnen Sie mit der Eingabe.

    Hinweis: Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  2. Um Ihren Text zu formatieren und auszurichten, klicken Sie auf die Registerkarte Start, und wählen Sie dann die verfügbaren Formatierungsoptionen aus. Sie können z. B. Schriftfarbe, Formatvorlagen, Größen, Ausrichtung oder Einzug ändern, die Textausrichtung ändern, um nur einige zu nennen.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

    Wenn Sie mehrere Shapes ändern möchten, drücken BEFEHL , während Sie auf die Shapes klicken, die Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte Formformat auf Shape bearbeiten, zeigen Sie auf Form ändern,und klicken Sie dann auf das neue, das Sie wünschen.

  1. Wählen Sie das Shape aus, das Sie kopieren möchten.

  2. Drücken Sie die Optionstaste, und ziehen Sie das Shape an eine beliebige Stelle. Lassen Sie die Maus los, und es wird eine Kopie der Form erstellt. Sie können das Shape so oft wie nötig ziehen und los lassen.

Hinweis: Das Hinzufügen von Listen ist in Excel 2016 für Mac.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Start auf den Pfeil neben Aufzählungszeichen oder Nummerierung.

    Die Registerkarte "Start" mit dem Aufzählungszeichenkatalog wird angezeigt.
  3. Drücken Sie die EINGABETASTE jedes Mal, wenn Sie ein neues Aufzählungszeichen oder eine neue Nummer wünschen, oder drücken Sie zweimal die EINGABETASTE, um die Liste zu beenden.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Klicken Sie auf die Registerkarte Formformat, und klicken Sie im Formatkatalog auf die formatvorlage, die Sie möchten.

    Optionen in der Gruppe Formenarten

    Um weitere Formatvorlagen zu sehen, klicken Pfeil nach unten für weitere Informationen unter dem Formatvorlagenkatalog.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Klicken Sie auf die Registerkarte Formformat, und klicken Symbol "Formfüllung" (Symbol "Formfüllung").

  3. Führen Sie eine der folgenden Aktionen aus:

    1. Wenn Sie eine andere Füllfarbe verwenden möchten, klicken Sie unter Designfarben oder Standardfarben auf die gewünschte Farbe.

    2. Wenn Sie die Farbe aus dem ausgewählten Diagrammelement entfernen möchten, klicken Sie auf Keine Füllung.

    3. Wenn Sie eine Füllfarbe verwenden möchten, die unter Designfarben oder Standardfarben nicht verfügbar ist, klicken Sie auf Weitere Füllfarben. Verwenden Sie im Dialogfeld Farben die verfügbaren Optionen, um eine Farbe auszuwählen, und klicken Sie auf OK.

    4. Wenn Sie die Form mit einem Bild füllen möchten, klicken Sie auf Bild. Klicken Sie im Dialogfeld Bild einfügen auf das Bild, das Sie verwenden möchten, und dann auf Einfügen.

    5. Wenn Sie für die ausgewählte Füllfarbe einen Farbverlaufeffekt verwenden möchten, klicken Sie auf Farbverlauf und dann auf den gewünschten Farbverlaufstil.

      Zum Anzeigen zusätzlicher Farbverlaufstile klicken Sie auf Weitere Farbverläufe und dann im Bereich Diagrammbereich formatieren unter Füllen auf die gewünschten Farbverlaufoptionen.

    6. Wenn Sie eine Texturfüllung verwenden möchten, klicken Sie auf Textur und dann auf die gewünschte Textur.

  1. Klicken Sie auf ihr Shape, und klicken Sie dann auf die Registerkarte Formformat.

  2. Klicken Sie in der Gruppe Formenarten auf Formeffekte,zeigen Sie auf eine Effektkategorie, und klicken Sie dann auf den von Ihnen verwendeten Effekt.

    Optionen im Menü "Formeffekte"

  1. Klicken Sie auf der Registerkarte Formformat auf Formatbereich.

    Schaltfläche "Bereich formatieren"

  2. Klicken Sie im Bereich Form formatieren auf die Registerkarte & Linie, und klicken Sie dann entweder auf Füllung oder Linie.

  3. Ziehen Sie den Schieberegler Transparenz, um den gewünschte Effekt zu erzielen.

    Bereich 'Form formatieren'

Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie die ENTF-TASTE. Wenn Sie mehrere Formen löschen möchten, drücken Sie BEFEHL, während Sie auf die Shapes klicken, die Sie löschen möchten, und drücken Sie dann LÖSCHEN.

Siehe auch

Ändern der Größe eines Objekts

Zuschneiden eines Bilds

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts

Ausrichten von Objekten in Word für Mac

Gruppieren oder Aufheben der Gruppierung von Objekten

Sie können Ihren Arbeitsmappen und Präsentationen Formen wie Felder, Kreise und Pfeile hinzufügen. (Word Online keine Shapes unterstützt.) Wenn Sie eine Form hinzufügen möchten, wählen Sie im Menüband Einfügen aus, wählen Sie Formenund dann eine Form aus.

Nachdem Sie ein Shape hinzugefügt haben, können Sie es verschieben und seine Größe ändern. Hinzufügen von Text, Aufzählungszeichen oder Nummerierung; und Sie können die Füllfarbe oder kontur ändern.

  1. Wählen Sie auf der Registerkarte Einfügen die Option Shapes aus.

    Schaltfläche 'Formen einfügen' in Office für das Web
  2. Wählen Sie das shape aus dem Dropdownkatalog aus.

    Ein Shape in Standardgröße wird sofort in die Mitte des sichtbaren Zeichenblatts eingefügt.

  3. Wählen Sie einen Ziehpunkt für die Größe des Shape aus, und ziehen Sie ihn nach innen oder außen, um die Größe des Shapes zu ändern.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt. 

  4. Um das Shape zu verschieben, zeigen Sie mit der Maus darauf, bis sich der Mauszeiger in einen Pfeil mit vier Pfeilen verwandelt. Klicken und ziehen Sie dann, um das Shape an die stelle zu verschieben, an der es sich ändern soll.

    Wenn ein Shape in Ihrem Dokument ausgewählt ist, wird im Menüband der Symbolleiste eine Registerkarte Form angezeigt. Es enthält Schaltflächen für Dinge, die Sie mit der Form tun können, z. B. das Hinzufügen einer Füllfarbe oder Kontur oder das Auswählen eines vordefinierten Formenformats.

    Hinweis: Wenn das vereinfachte Menüband deaktiviert ist, ist der Registerkartenname in Schritt #4 Format. Weitere Informationen zum vereinfachten Menüband finden Sie unter Das neue Aussehen von Office.

Fügen Sie ein Shape ein, oder klicken Sie auf ein vorhandenes Shape, und geben Sie dann Text wie folgt ein:

  1. Klicken Sie mit der rechten Maustaste auf das Shape, und wählen Sie Text bearbeiten aus.

    In der Mitte des Shapes wird ein blinkender Cursor angezeigt.

  2. Geben Sie den Text ein, den Sie dem Shape hinzufügen möchten.

  3. Um Ihren Text zu formatieren und auszurichten, wählen Sie die Registerkarte Start und dann Optionen in den Gruppen Schriftart,Absatzoder Ausrichtung aus. 

    Optionen für Schriftart, Absatz und Ausrichtung in PowerPoint Online

Mit Schnellformatvorlagen können Sie einer Form mit einem Klick eine Formatvorlage zuweisen. Die Formatvorlagen finden Sie im Shape-Katalog.

  1. Wählen Sie die Form aus, die Sie ändern möchten. 

  2. Öffnen Sie auf der Registerkarte Form (oder auf der Registerkarte Format, wenn das vereinfachte Menüband deaktiviert ist) den Katalog Formenformatvorlage, und wählen Sie die zu verwendende Schnellformatvorlage aus. 

    Die Shape-Tools in Office für das Web

    Wählen Sie den Abwärtspfeil am Ende des Katalogs aus, um ihn zu öffnen, und sehen Sie die vollständige Liste der Optionen:

    Wählen Sie den Pfeil nach unten im Katalog aus, um den vollständigen Satz von Schnellformatvorlagen für Formen zu sehen.

    Sie können den Mauszeiger über einer Option im Katalog anhalten, um eine kurze Beschreibung davon zu erhalten.

  1. Wählen Sie die Form aus, die Sie ändern möchten. 

  2. Wählen Sie auf der Registerkarte Form (oder auf der Registerkarte Format, wenn das vereinfachte Menüband deaktiviert ist) den Pfeil nach unten neben Füllung aus, um den Katalog der Füllfarben zu öffnen.

  3. Wählen Sie die gewünschte Farbe aus.

  4. Um die Form transparent zu gestalten, wählen Sie unten im Farbkatalog Keine Füllung aus.  

  1. Wählen Sie die Form aus, die Sie ändern möchten. 

  2. Wählen Sie auf der Registerkarte Form (oder im Format, wenn Sie noch das klassische Menüband verwenden) den Pfeil nach unten neben Gliederung aus, um den Katalog mit Gliederungsfarben zu öffnen. 

  3. Wählen Sie die gewünschte Farbe aus.

  4. Am unteren Rand des Katalogs gibt esauch Optionen für die Stärke (Stärke) der Kontur und für die Frage, ob die Kontur einfarbig, gepunktet oder eine gestrichelte Linie ist. Zeigen Sie auf Gewichtungoder Striche, um eine Popupliste mit Optionen anzuzeigen.

Klicken Sie auf das Shape, das Sie löschen möchten, und drücken Sie dann die LÖSCHTASTE. Um mehrere Formen zu löschen, drücken Sie STRG, während Sie die Shapes auswählen, die Sie löschen möchten, und drücken Sie dann ENTF.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×