Problembeschreibung

Während des Setups Integration gelangen Benutzer folgende Schritte:

1. Klicken Sie auf die Registerkarte Administration in CRM Online.

2. Klicken Sie auf Konfiguration Yammer.

3. die Geschäftsbedingungen zustimmen.

4. nachdem die allgemeinen Geschäftsbedingungen akzeptiert werden, wird der Benutzer aufgefordert Yammer Konto autorisieren.

5. nach Klicken auf "Autorisieren Microsoft Dynamics CRM Online-Verbindung zu Yammer" Benutzer die folgende Fehlermeldung erhalten: "ein Fehler aufgetreten. Diesen Vorgang erneut versuchen. Wenn das Problem weiterhin besteht, überprüfen Sie Microsoft Dynamics CRM-Community für Lösungen oder wenden Sie sich an Microsoft Dynamics CRM-Administrator des Unternehmens. Schließlich erhalten Sie beim Microsoft Support"

Ursache

Yammer-Portal wurde Drittanbieter Applikationen Kontrollkästchen Bereich Features aktiviert die Registerkarte "Admin" deaktiviert.

Problemlösung

1. Melden Sie sich bei Yammer-Portal als Netzwerkadministrator Yammer.

2. Klicken Sie auf die Registerkarte Admin

3. Funktionen aktiviert, wählen Sie Drittapplikationen.

4. Aktivieren Sie das Kontrollkästchen für Drittanbieter-Applikationen.

5. sichern.

Weitere Informationen

Auch der Systemadministrator von CRM Online erhalten die gleiche Fehlermeldung, wenn dies deaktiviert ist.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×