Problembeschreibung

In Microsoft CRM Leistungsprobleme auftreten McAfee Enterprise 8 ausgeführt werden. X -Virenscanner in Kombination mit active Script Scan.

Microsoft und McAfee arbeiten eng zusammen auf dieses Problem. Wenn dieses Verhalten auftritt, wenden Sie sich an McAfee Support-Anfrage öffnen.

Ursache

Dieses Problem tritt auf, weil McAfee die Funktionalität der Skript-Scanner bietet.

PROBLEMUMGEHUNG

Wir empfehlen, die folgenden Methoden:

  • Aktualisieren Sie Ihr Virenscanner auf McAfee Enterprise Version 8.7 und Installation der neuesten Patches. Wenn dies nicht auf McAfee Enterprise Version 8.5, einschließlich der neuesten Patches aktualisieren.

  • Ist die erste Lösung nicht für Sie, können Sie die ScriptScan-Funktion in McAfee Enterprise Version 8 deaktivieren. x.

Referenzen

893186 "Serverfehler in Anwendung '/'"-Fehlermeldung beim Klicken auf einen Microsoft CRM-Ordner in Microsoft CRM 1.2 Sales für Outlook

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×