PROBLEM

Wenn Sie eine Besprechung oder einen Termin für ein lokales Raumpostfach entweder in Microsoft Office Outlook-Client oder in Microsoft Outlook Web App (OWA) in Microsoft Office 365 planen, wird die Besprechung erfolgreich gebucht, und der Kalender des Raumpostfachs ist blockiert oder als "mit Vorbehalt" gekennzeichnet. Allerdings erhalten Sie keine Bestätigung, die besagt, dass das Raumpostfach erfolgreich gebucht wurde.

URSACHE

Dieses Problem tritt auf, wenn der ProcessExternalMeetingMessages -Parameter für das Room-Postfach auf " false" festgelegt ist.

LÖSUNG

Um dieses Problem zu beheben, legen Sie den ProcessExternalMeetingMessages -Parameter auf truefest. Führen Sie dazu das folgende Cmdlet in der Microsoft Exchange-Verwaltungsshell aus:

Set-CalendarProcessing "<Room Name>" –ProcessExternalMeetingMessages $True 

HinweisDiese Einstellung wirkt sich auf nicht-hybride Benutzer aus. Weitere Informationen zu diesem Cmdlet finden Sie unter Satz-CalendarProcessing.

Weitere Hilfe erforderlich? Besuchen Sie die Microsoft Community.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×