Nach dem Löschen der Office 365-Sicherheitsgruppe in Office 365 verwendet Microsoft Dynamics CRM Online-Benutzer

Symptom

Nach dem Löschen einer Sicherheitsgruppe in Office 365-Portal, die mit Microsoft Dynamics CRM Online-Organisation synchronisiert Benutzer außerhalb der Gruppe nicht in die CRM Online-Organisation.

Ursache

Wenn eine Sicherheitsgruppe in Office 365-Portal löschen, wird es nicht automatisch aus CRM Online-Organisation trennen.

Problemlösung

Entfernen der Sicherheitsgruppe aus der CRM-Instanz in CRM Online-Verwaltungskonsole folgendermaßen:
1. Melden Sie Office 365-Portal und besuchen Sie CRM Online Admin Center CRM.
2. Wählen Sie die CRM-Instanz, und klicken Sie auf Bearbeiten.

3. entfernen Sie die Gruppe, und klicken Sie auf Speichern.

Weitere Informationen

Dieses Problem wird in einem zukünftigen Update für Microsoft Dynamics CRM Online behoben werden

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