Exchange ActiveSync lädt keine Anlagen in Kalenderelemente auf mobilen Geräten herunter

Gilt für: Exchange Online

Problembeschreibung


Anlagen in Besprechungen oder Terminen sind nicht verfügbar, wenn Sie den Kalender mit einem Exchange ActiveSync-Client synchronisieren.

Ursache


Dieses Problem tritt auf, wenn eine oder beide der folgenden Bedingungen erfüllt sind:

  • Der Exchange ActiveSync-Client unterstützt nicht die Version 16 oder eine neuere Version des Exchange ActiveSync-Protokolls.
  • Das Postfach befindet sich in einer Exchange-Version, die nicht die Version 16 oder eine neuere Version des Exchange ActiveSync-Protokolls unterstützt.

Fehlerbehebung


Führen Sie die folgenden Schritte aus, um Anlagen in einem Kalenderelement zu synchronisieren:

  1. Verschieben Sie das Postfach in Exchange Online oder in Exchange 2016.
  2. Aktualisieren Sie das Gerät auf einen Client, der Version 16 oder höher unterstützt.

Weitere Informationen


Weitere Informationen zu den Exchange ActiveSync-Protokollen finden Sie in den folgenden MSDN-Ressourcen: