Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Anwendungen oder Dienste, die Sicherheitsunterstützung Secure Channel (SChannel), z. B. Internet Explorer, verwenden, verwenden möglicherweise fälschlicherweise das TLS-Protokoll (Transport Layer Security) zum Aushandeln mit Nicht-Microsoft-Website-Hosts. Daher kann die betroffene Anwendung u. U. keine Verbindung herstellen oder wird angewiesen, die Verwendung eines weniger sicheren Protokolls wie z. B. Secure Sockets Layer-Protokollversion 3.0 (SSL 3.0) auszuhandeln.

Ursache

Dieses Problem tritt auf, weil einige Implementierungen von Drittanbietern das TLS-Protokoll nicht ordnungsgemäß aushandeln, wenn leere TLS-Erweiterungen am Ende der Liste der Erweiterungen vorhanden sind.

Problemlösung

Um dieses Problem zu beheben, installieren Sie Februar Kumulatives Sicherheitsupdate für Internet Explorer (MS15-009) oder das neueste kumulative Sicherheitsupdate für Internet Explorer. Gehen Sie hierzu zu Microsoft Update. Wenn Sie herunterladen und manuell installieren, finden Sie unter Tabelle "Betroffene Software" in Microsoft Security Bulletin MS15-009 Downloadlinks. Informationen über das neueste kumulative Sicherheitsupdate für Internet Explorer finden Sie im Security-TechCenter.

Hinweis Dieses Update wird nur als Paket Companion Internet Explorer 11 angeboten. Das Update ändert das TLS-Protokoll Neuverhandlung und Fallback-Verhalten.

Bekanntes Problem


Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Referenzen

Finden Sie die Terminologie , mit denen Microsoft-Softwareupdates beschrieben.

Die in diesem Artikel erörterten Produkte von Drittanbietern werden von Unternehmen hergestellt, die von Microsoft unabhängig sind. Microsoft übernimmt keine Garantie, weder konkludent noch anderweitig, für die Leistung oder Zuverlässigkeit dieser Produkte.


Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×