Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Wenn Outlook 2007 oder Outlook 2010 im Cachemodus ausgeführt wird, sehen Benutzer einige neue e-Mail-Nachrichten nicht.

Ursache

Dieses Problem tritt auf, da Suchordner ItemProcSearch nicht erhalten angekommen Benachrichtigungen, die neue e-Mail-Nachrichten und e-Mail-Nachrichten sind gekennzeichnet als ausgeblendet. E-Mail-Nachrichten werden daher nicht verarbeitet.

Problemlösung

Zum Beheben dieses Problems in Outlook 2007 folgendermaßen Sie vor:

  1. Beenden Sie Outlook 2007.

  2. Installieren Sie 2007 Microsoft Office Suite Service Pack 2.

  3. Klicken Sie auf Start, klicken Sie auf Ausführen, geben Sie Outlook-Cleanipsund klicken Sie dann auf OK.

Zum Beheben dieses Problems in Outlook 2010 klicken Sie auf Start, klicken Sie auf Ausführen, geben Sie Outlook-Cleanipsund klicken Sie dann auf OK.

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×