Μετά την προγραμματισμένη συντήρηση του συστήματος και δεν μπορεί να συνδεθεί ένας χρήστης στο Microsoft Dynamics CRM Online


Συμπτώματα


Μετά από μια προγραμματισμένη συντήρηση του συστήματος περίοδο, ένας χρήστης δεν είναι δυνατό να συνδεθείτε στο Microsoft Dynamics CRM Online χρησιμοποιώντας το πρόγραμμα-πελάτη web, επειδή το ακόλουθο μήνυμα λάθους:

Έχετε συνδεθεί με ένα Windows Live ID που δεν ανήκει σε οργανισμό. Μπορείτε να δοκιμάσετε να συνδεθείτε με άλλο Windows Live ID που είναι μέλος ενός οργανισμού.

Αιτία


Αυτό είναι ένα γνωστό ζήτημα που η Microsoft ερευνά αυτήν τη στιγμή.

Προτεινόμενη αντιμετώπιση


Για να επαναφέρετε την πρόσβαση του χρήστη του Microsoft Dynamics CRM Online, ακολουθήστε τα εξής βήματα:

  1. Είσοδος στο Microsoft Dynamics CRM Online με ένα χρήστη που έχει δικαιώματα να ξαναστείλετε προσκλήσεις χρήστη. Από προεπιλογή, ο διαχειριστής του συστήματος ρόλος έχει τα δικαιώματα.
  2. Στο Microsoft Dynamics CRM Online, κάντε κλικ στην επιλογή Ρυθμίσεις, κάντε κλικ στο κουμπί Διαχείρισηκαι κάντε κλικ στην επιλογή χρήστες
  3. Ανοίξτε την καρτέλα χρήστη που έχει επηρεαστεί
  4. Στην κορδέλα, κάντε κλικ στην επιλογή Αποστολή πρόσκλησης
  5. Κάντε κλικ στο κουμπί Ok στο παράθυρο διαλόγου Επιβεβαίωση επαναφοράς πρόσκλησης.

Στη συνέχεια, ο χρήστης που αντιμετωπίζει το ζήτημα μπορεί να δεχτεί την πρόσκληση για να ανακτήσετε πρόσβαση στο Microsoft Dynamics CRM Online.

Περισσότερες πληροφορίες


Εάν είστε ο διαχειριστής και λαμβάνετε το μήνυμα λάθους και κανένας άλλος χρήστης στο σύστημα έχει τα δικαιώματα να ξαναστείλετε την πρόσκληση χρήστη θα πρέπει να επικοινωνήσετε με την υπηρεσία υποστήριξης της Microsoft.