Συνήθεις ερωτήσεις σχετικά με τη συγχώνευση αλληλογραφίας στο Word 2002

Σύνοψη

Συγχώνευση αλληλογραφίας χρησιμοποιείται για να δημιουργήσετε φόρμες επιστολών, αλληλογραφίας ετικέτες, φακέλους, καταλόγους και μαζικές αποστολές ηλεκτρονικού ταχυδρομείου και φαξ. Υπάρχουν τρία έγγραφα που αφορούν τη διαδικασία συγχώνευσης αλληλογραφίας: κύριο έγγραφο, το αρχείο προέλευσης δεδομένων και το συγχωνευμένο έγγραφο. Για να ολοκληρώσετε τη βασική διαδικασία, κάνετε τα εξής:
  • Ανοίξτε ή δημιουργήστε ένα κύριο έγγραφο.

    Κύριο έγγραφο: σε μια λειτουργία συγχώνευσης αλληλογραφίας του Word, το έγγραφο που περιέχει το κείμενο και τα γραφικά που μένουν ίδια για κάθε έκδοση του συγχωνευμένου εγγράφου, για παράδειγμα, η διεύθυνση αποστολέα ή η προσφώνηση μιας φόρμας επιστολών.
  • Ανοίξτε ή δημιουργήστε ένα αρχείο προέλευσης δεδομένων με ατομικές πληροφορίες παραληπτών.

    Αρχείο προέλευσης δεδομένων: ένα αρχείο που περιέχει τις πληροφορίες για να συγχωνευθούν σε ένα έγγραφο. Για παράδειγμα, η λίστα των ονομάτων και των διευθύνσεων που θέλετε να χρησιμοποιήσετε σε μια συγχώνευση αλληλογραφίας. Πρέπει να συνδεθείτε με το αρχείο προέλευσης δεδομένων, πριν να χρησιμοποιήσετε τις πληροφορίες σε αυτό.
  • Προσθέστε ή προσαρμόστε πεδία συγχώνευσης στο κύριο έγγραφο.

    Πεδίο συγχώνευσης: ένα σύμβολο κράτησης θέσης που εισάγετε στο κύριο έγγραφο. Για παράδειγμα, εισαγάγετε το πεδίο συγχώνευσης << Πόλη >> ώστε το Word να εισαγάγει το όνομα μιας πόλης, όπως "Παρίσι" που είναι αποθηκευμένο στο πεδίο δεδομένων "Πόλη".
  • Συγχώνευση δεδομένων από το αρχείο προέλευσης δεδομένων στο κύριο έγγραφο για να δημιουργήσετε ένα νέο, συγχωνευμένο έγγραφο.

    Συγχωνευμένο έγγραφο: έγγραφο που προκύπτει από τη συγχώνευση του κύριου εγγράφου συγχώνευσης αλληλογραφίας με τη λίστα διευθύνσεών σας. Το έγγραφο που προκύπτει μπορεί να είναι το εκτυπωμένο αποτέλεσμα ή ένα νέο έγγραφο του Word που περιέχει τα αποτελέσματα της συγχώνευσης.
Το Microsoft Word κάνει εύκολη τη συγχώνευση με χρήση ενός οδηγού που σας καθοδηγεί σε όλα τα βήματα. Εάν προτιμάτε να εργαστείτε εκτός του οδηγού, μπορείτε να χρησιμοποιήσετε τη γραμμή εργαλείων συγχώνευσης αλληλογραφίας . Και στις δύο περιπτώσεις, το τελικό αποτέλεσμα είναι ότι κάθε γραμμή (ή εγγραφή) στο αρχείο προέλευσης δεδομένων παράγει μια ξεχωριστή φόρμα επιστολής, ετικέτα αλληλογραφίας, φάκελο ή στοιχείο καταλόγου.

Μπορείτε επίσης να χρησιμοποιήσετε τη συγχώνευση αλληλογραφίας για να δημιουργήσετε οποιοδήποτε τύπο εγγράφου που αντιστοιχεί πεδία σε δεδομένα, όχι μόνο στοιχεία αλληλογραφίας ή καταλόγους. Για παράδειγμα, εάν η συλλογή των βιντεοταινιών σας παρατίθεται σε ένα υπολογιστικό φύλλο, μπορείτε να χρησιμοποιήσετε την επιλογή "ετικέτες" για να δημιουργήσετε ετικέτες βιντεοταινίας.

Περισσότερες πληροφορίες

  1. Μπορώ να εκτελέσω συγχώνευση αλληλογραφίας όπως έκανα σε παλαιότερες εκδόσεις του Word;

    Ναι, μπορείτε να την ίδια λειτουργικότητα που χρησιμοποιείται σε παλαιότερες εκδόσεις του Word. Για να γίνει αυτό, χρησιμοποιήστε μία από τις ακόλουθες μεθόδους:
    • Χρησιμοποιήστε τη γραμμή εργαλείων συγχώνευσης αλληλογραφίας . Για να εμφανίσετε τη γραμμή εργαλείων συγχώνευσης αλληλογραφίας , επιλέξτε γραμμές εργαλείων στο μενού Προβολή και, στη συνέχεια, κάντε κλικ στο κουμπί Συγχώνευση αλληλογραφίας. ΣΗΜΕΊΩΣΗ: οι επιλογές της γραμμής εργαλείων συγχώνευσης αλληλογραφίας έχουν παρόμοια συμπεριφορά με προηγούμενες εκδόσεις του Word.
    • Μπορείτε να χρησιμοποιήσετε τη Βοήθεια της συγχώνευσης αλληλογραφίας. Για να είναι εύκολη στη χρήση, προσθέστε την εντολή " Βοήθεια συγχώνευσης αλληλογραφίας " στο υπομενού " Επιστολές και στοιχεία αλληλογραφίας " του μενού Εργαλεία . Για να το κάνετε αυτό, ακολουθήστε τα εξής βήματα:
      1. Στο μενού Εργαλεία , κάντε κλικ στο κουμπί " Προσαρμογή".
      2. Κάντε κλικ στην καρτέλα " εντολές ". Στη λίστα " κατηγορίες ", κάντε κλικ στην επιλογή Όλες οι εντολές.
      3. Στη λίστα " εντολές ", κάντε κλικ στην επιλογή " Βοήθεια συγχώνευσης αλληλογραφίας".
      4. Σύρετε την εντολή " Βοήθεια συγχώνευσης αλληλογραφίας " στο δευτερεύον μενού Επιστολές και στοιχεία αλληλογραφίας του μενού Εργαλεία .

        ΣΗΜΕΊΩΣΗ: όταν τοποθετείτε το δείκτη του ποντικιού επάνω από το δευτερεύον μενού " Επιστολές και στοιχεία αλληλογραφίας ", θα δείτε μια οριζόντια μαύρη ράβδο. Αυτή η ράβδος υποδεικνύει τη θέση όπου θα εμφανίζεται η εντολή στο μενού όταν αφήσετε το κουμπί του ποντικιού.
      5. Στο παράθυρο διαλόγου " Προσαρμογή ", κάντε κλικ στο κουμπί " Κλείσιμο".
  2. Πώς μπορώ να μετακινήσω το σημείο παρεμβολής όταν εισάγω πεδία συγχώνευσης;

    Όταν το παράθυρο διαλόγου Εισαγωγή πεδίου συγχώνευσης είναι ανοιχτό, δεν μπορείτε να μετακινήσετε το σημείο εισαγωγής στο κύριο έγγραφο συγχώνευσης αλληλογραφίας. Εάν πιέσετε το πλήκτρο ENTER ή ΔΙΑΣΤΗΜΑ, για να προσπαθήσετε να μετακινήσετε το σημείο εισαγωγής, το επιλεγμένο πεδίο συγχώνευσης εισάγεται στο έγγραφο.

    Για να μετακινήσετε το σημείο παρεμβολής σας, κλείστε το παράθυρο διαλόγου Εισαγωγή πεδίου συγχώνευσης και, στη συνέχεια, μετακινήστε το σημείο παρεμβολής. Για να εισαγάγετε άλλο πεδίο συγχώνευσης σε διαφορετική θέση στο κύριο έγγραφο συγχώνευσης αλληλογραφίας, κάντε κλικ στο κουμπί " Εισαγωγή πεδίων συγχώνευσης " στη γραμμή εργαλείων συγχώνευσης αλληλογραφίας . Για να επιλύσετε αυτήν τη συμπεριφορά και να χρησιμοποιήσετε λειτουργικότητα παρόμοια με προηγούμενες εκδόσεις του Word, προσθέστε το κουμπί " Εισαγωγή πεδίου συγχώνευσης " στη γραμμή εργαλείων συγχώνευσης αλληλογραφίας .
    Για περισσότερες πληροφορίες, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
    276005 δεν είναι δυνατό να μετακινήσετε το σημείο εισαγωγής κατά την εισαγωγή πεδίου συγχώνευσης

  3. Όταν κάνω κλικ στο κουμπί " Αναζήτηση " για να ανοίξετε ένα αρχείο προέλευσης δεδομένων, το παράθυρο διαλόγου προεπιλέγει τον φάκελο Προσωπικά αρχεία προέλευσης δεδομένων . Μπορώ να το αλλάξω;

    Δυστυχώς, δεν είναι δυνατό να αλλάξει τη συμπεριφορά του παραθύρου διαλόγου Επιλογή αρχείου προέλευσης δεδομένων . Θα είναι πάντα προεπιλεγμένο στον φάκελο Προσωπικά αρχεία προέλευσης δεδομένων . Ωστόσο, μπορείτε να δημιουργήσετε μια συντόμευση ή να χρησιμοποιήσετε άλλες μεθόδους στο παράθυρο διαλόγου " Προσωπικά αρχεία προέλευσης δεδομένων " για να έχετε γρήγορη πρόσβαση στις λίστες διευθύνσεων συγχώνευσης αλληλογραφίας.
    Για περισσότερες πληροφορίες, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
    276004 "προσωπικά αρχεία προέλευσης δεδομένων" εμφανίζεται πάντα στη επιλογή δεδομένων προέλευσης στη λίστα Διερεύνηση στο Word 2002 και σε νεότερες εκδόσεις του Word

  4. Πώς μπορώ να δημιουργήσετε και να εκτυπώσετε φόρμες επιστολών;

    Χρησιμοποιήστε αυτήν τη δυνατότητα, εάν θέλετε να στείλετε την ίδια επιστολή σε πολλούς παραλήπτες. Για λεπτομερή περιγραφή της διαδικασίας συγχώνευσης αλληλογραφίας για φόρμες επιστολών, βήμα προς βήμα, ανατρέξτε στο ακόλουθο άρθρο της Γνωσιακής Βάσης της Microsoft:
    294683 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για δημιουργία φόρμας επιστολών στο Word 2002

  5. Πώς εκτελώ συγχώνευση αλληλογραφίας σε μήνυμα ηλεκτρονικού ταχυδρομείου;

    Θα θέλετε να χρησιμοποιήσετε αυτήν τη δυνατότητα, εάν αποστέλλετε το ίδιο μήνυμα σε πολλούς παραλήπτες χρησιμοποιώντας το ηλεκτρονικό ταχυδρομείο. Για λεπτομερή περιγραφή της διαδικασίας συγχώνευσης αλληλογραφίας σε πολλούς παραλήπτες ηλεκτρονικού ταχυδρομείου, ανατρέξτε στο ακόλουθο άρθρο της Γνωσιακής Βάσης της Microsoft:
    294694 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία μηνυμάτων ηλεκτρονικού ταχυδρομείου στο Word 2002

  6. Μπορώ να χρησιμοποιήσω ένα πεδίο συγχώνευσης στη γραμμή θέματος του μηνύματος ηλεκτρονικού ταχυδρομείου μου;

    Αρ. Μπορείτε μόνο να πληκτρολογήσετε κείμενο στη γραμμή θέματος του μηνύματος ηλεκτρονικού ταχυδρομείου.
  7. Πώς εκτελώ συγχώνευση αλληλογραφίας σε φακέλους;

    Θα θέλετε να χρησιμοποιήσετε αυτήν τη δυνατότητα, εάν αποστέλλετε μια μαζική αποστολή αλληλογραφίας σε πολλούς παραλήπτες και θέλετε προσωποποιημένη εμφάνιση για κάθε φάκελο. Για λεπτομερή περιγραφή της διαδικασίας συγχώνευσης αλληλογραφίας διευθύνσεις για να εκτυπώσετε απευθείας σε φακέλους, βήμα προς βήμα, ανατρέξτε στο ακόλουθο άρθρο της Γνωσιακής Βάσης της Microsoft:
    294685 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία φακέλων στο Word 2002

  8. Πώς εκτελώ συγχώνευση αλληλογραφίας σε ετικέτες;

    Θα θέλετε να χρησιμοποιήσετε αυτήν τη δυνατότητα όταν θέλετε να εκτυπώσετε πληροφορίες σε ετικέτες, για παράδειγμα ταχυδρομικές διευθύνσεις για επιστολές ή κάρτες. Για λεπτομερή περιγραφή της διαδικασίας συγχώνευσης αλληλογραφίας πληροφοριών σε ετικέτες, βήμα προς βήμα, ανατρέξτε στο ακόλουθο άρθρο της Γνωσιακής Βάσης της Microsoft:
    294684 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία ετικετών αλληλογραφίας στο Word 2002

  9. Πώς προσθέτω ένα γραφικό ή λογότυπο στις ετικέτες μου;

    Στο κύριο έγγραφο συγχώνευσης αλληλογραφίας ετικετών, προσθέστε το γραφικό ή το λογότυπο που θέλετε στην πρώτη ετικέτα. (Για να εισαγάγετε μια εικόνα, τοποθετήστε το δείκτη εικόνας στο μενού " Εισαγωγή " και, στη συνέχεια, κάντε κλικ στην επιλογή Από αρχείο.) Στη συνέχεια, κάντε ένα από τα εξής:
    • Στη γραμμή εργαλείων συγχώνευσης αλληλογραφίας (στο μενού Προβολή , επιλέξτε γραμμές εργαλείωνκαι, στη συνέχεια, κάντε κλικ στο κουμπί Συγχώνευση αλληλογραφίας), κάντε κλικ στο κουμπί Μετάδοση ετικέτες.
    • Στο παράθυρο εργασιών " Συγχώνευση αλληλογραφίας " (στο μενού Εργαλεία , επιλέξτε Επιστολές και στοιχεία αλληλογραφίαςκαι, στη συνέχεια, κάντε κλικ στην επιλογή Οδηγός συγχώνευσης αλληλογραφίας), κάντε κλικ στο κουμπί Ενημέρωση όλων των ετικετών.
    Αυτό θα αντιγράψει τις πληροφορίες από την πρώτη ετικέτα σε κάθε μία από τις άλλες ετικέτες στο κύριο έγγραφο συγχώνευσης αλληλογραφίας σας ετικέτα.

    Για περισσότερες πληροφορίες, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
    285065 Τρόπος προσθήκης γραφικού ή λογότυπου σε κάθε ετικέτα στο Word 2002 και Word 2003

  10. Με τον αριθμό των εγγραφών δεδομένων, θα πρέπει να έχω πάνω από μία σελίδα ετικέτες. Γιατί βλέπω μόνο μία σελίδα ετικέτες στην οθόνη όταν κάνω προεπισκόπηση της συγχώνευσης μου;

    Για να κάνετε προεπισκόπηση των ετικετών αλληλογραφίας σας, χρησιμοποιώντας το παράθυρο εργασιών " Συγχώνευση αλληλογραφίας ", στο βήμα 4 από 6, κάντε κλικ στο κουμπί Επόμενο: προεπισκόπηση των ετικετών.

    Τη δυνατότητα προεπισκόπησης του "Οδηγού συγχώνευσης αλληλογραφίας" έχει σχεδιαστεί για να εμφανίσετε μόνο μία σελίδα. Για να δείτε όλες τις ετικέτες σας και να κάνετε τις απαραίτητες αλλαγές πριν την εκτύπωση, κάντε κλικ στο κουμπί Επεξεργασία μεμονωμένων ετικετών στο βήμα 6 από 6. Αυτό θα συγχωνεύσει όλες της διευθύνσεις σας σε ένα νέο έγγραφο που θα περιέχει όλες τις ετικέτες σας.
  11. Πώς μπορώ να χρησιμοποιήσω συγχώνευσης αλληλογραφίας για να δημιουργήσω έναν κατάλογο;

    Θα θέλετε να χρησιμοποιήσετε αυτήν τη δυνατότητα όταν θέλετε να εκτυπώσετε μια λίστα, όπως έναν τηλεφωνικό κατάλογο ή μια λίστα αντικειμένων στην ίδια σελίδα. Για λεπτομερή περιγραφή της διαδικασίας συγχώνευσης αλληλογραφίας πληροφοριών ως κατάλογο, βήμα προς βήμα, ανατρέξτε στα ακόλουθα άρθρα της Γνωσιακής Βάσης της Microsoft:
    294693 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία καταλόγου στο Word 2002 και Word 2003

    294686 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία λίστας ταξινομημένης κατά κατηγορία στο Word 2002

  12. Γιατί η συγχώνευση σε φαξ δεν είναι διαθέσιμη επιλογή για μια συγχώνευση αλληλογραφίας;

    Σε παλαιότερες εκδόσεις του Microsoft Word, την εντολή " Συγχώνευση σε φαξ " χρησιμοποιείται Microsoft Fax (γνωστό και ως στην εργασία φαξ). Αυτά τα προγράμματα έχουν εγκατασταθεί με τα Microsoft Windows 95 ή ως ξεχωριστό στοιχείο του επίσημες εκδόσεις των Microsoft Windows 98 και Microsoft Windows 98 Δεύτερη έκδοση. Ωστόσο, το Microsoft Outlook 2002, το πρόγραμμα ανταλλαγής στο Microsoft Office XP, δεν υποστηρίζει το Microsoft Fax. Για περισσότερες πληροφορίες, κάντε κλικ στους αριθμούς των άρθρων παρακάτω, για να προβάλετε τα άρθρα της Γνωσιακής Βάσης της Microsoft:
    294695 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία φαξ στο Word 2002

    282550 συγχώνευση σε φαξ δεν είναι διαθέσιμη στη γραμμή εργαλείων συγχώνευσης αλληλογραφίας

  13. Πώς μπορώ να δημιουργήσω μια λίστα διευθύνσεων για συγχώνευση αλληλογραφίας;

    Ο ευκολότερος μορφή αρχείου προέλευσης δεδομένων για να εργαστείτε με είναι ένας πίνακας του Word; Ωστόσο, μπορείτε να χρησιμοποιήσετε κάθε μορφή βάσης δεδομένων, όπως ένα αρχείο κειμένου στο οποίο τα πεδία διαχωρίζονται με κόμματα ή στηλοθέτες και εγγραφές χωρίζονται με σημάδια παραγράφου.
    Για περισσότερες πληροφορίες σχετικά με τη δημιουργία λίστας διευθύνσεων για συγχώνευση αλληλογραφίας στο Word, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
    294688 τρόπος σχεδίασης και ρύθμισης λίστας διευθύνσεων συγχώνευσης αλληλογραφίας στο Word 2002

Ιδιότητες

Αναγνωριστικό άρθρου: 290408 - Τελευταία αναθεώρηση: 21 Ιαν 2017 - Αναθεώρηση: 2

Σχόλια