Αυτήν τη στιγμή είστε εκτός σύνδεσης, σε αναμονή για επανασύνδεση στο Internet

Πώς να εντοπίσετε, να μετακινήσετε ή να δημιουργίας αντιγράφων του αρχείου προσωπικών φακέλων (.pst) στο Outlook

Η υποστήριξη για το Office 2003 έχει διακοπεί

Η Microsoft διέκοψε την υποστήριξη για το Office 2003 στις 8 Απριλίου 2014. Αυτή η αλλαγή επηρέασε τις ενημερώσεις λογισμικού και τις επιλογές ασφαλείας σας. Μάθετε τι σημαίνει αυτό για εσάς και το πώς θα προστατευτείτε.

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο έχει μεταφραστεί χρησιμοποιώντας λογισμικό μηχανικής μετάφρασης της Microsoft και μπορείτε να το διορθώσετε χρησιμοποιώντας την τεχνολογία Community Translation Framework (CTF) (Πλαίσιο μετάφρασης κοινότητας). Η Microsoft παρέχει μηχανική μετάφραση, επεξεργασία μετά τη μηχανική μετάφραση από την κοινότητα και άρθρα μεταφρασμένα από επαγγελματίες προκειμένου να έχετε πρόσβαση σε όλα τα άρθρα της Γνωσιακής βάσης σε πολλές γλώσσες. Τα άρθρα μηχανικής μετάφρασης και αυτά που επεξεργάζονται ύστερα από μηχανική μετάφραση ενδέχεται να περιέχουν σφάλματα στο λεξιλόγιο, στη σύνταξη ή/και στη γραμματική. Η Microsoft δεν φέρει καμία ευθύνη για τυχόν ανακρίβειες, σφάλματα ή ζημίες που προκύψουν λόγω τυχόν παρερμηνειών στη μετάφραση του περιεχομένου ή χρήσης του από τους πελάτες μας. Για περισσότερες πληροφορίες σχετικά με το CTF, μεταβείτε στην τοποθεσία http://support.microsoft.com/gp/machine-translation-corrections/el.

Η αγγλική έκδοση αυτού του άρθρου είναι η ακόλουθη: 291636
Για μια έκδοση του Microsoft Outlook 2000 (IMO) αυτού του άρθρου, ανατρέξτε στην ενότητα 257831.
Για μια έκδοση του Microsoft Outlook 98 (IMO) αυτού του άρθρου, ανατρέξτε στην ενότητα 257836.
Για μια έκδοση του Microsoft Outlook 97 αυτού του άρθρου, ανατρέξτε στην ενότητα 197124.
Περίληψη
Αυτό το άρθρο περιγράφει τον τρόπο για να μετακινήσετε ένα αρχείο προσωπικών φακέλων (.pst) σε διαφορετική θέση στον σκληρό σας δίσκο.

Σημείωση Εάν μετακινήσετε ένα αρχείο .pst σε ένα κοινόχρηστο στοιχείο δικτύου δεν υποστηρίζεται.

Για περισσότερες πληροφορίες, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:
297019 Τα αρχεία προσωπικών φακέλων δεν υποστηρίζονται σε συνδέσεις LAN ή μέσω μιας σύνδεσης WAN
Περισσότερες πληροφορίες
Χρησιμοποιήστε τις διαδικασίες σε αυτήν την ενότητα, για να μετακινήσετε ένα αρχείο .pst.

Πώς να προσδιορίσετε το όνομα και τη θέση του αρχείου προσωπικών φακέλων

Το Microsoft Outlook 2010
  1. Ξεκινήστε το Outlook 2010.
  2. Κάντε κλικ στην καρτέλα " αρχείο " στην κορδέλα και, στη συνέχεια, κάντε κλικ στην καρτέλα " πληροφορίες " από το μενού.
  3. Κάντε κλικ στην καρτέλα " Ρυθμίσεις λογαριασμού ".
  4. Κάντε κλικ στο κουμπί Ρυθμίσεις λογαριασμού ξανά.
  5. Κάντε κλικ στην επιλογή " αρχεία δεδομένων".

    Σημειώστε τη διαδρομή και το όνομα του αρχείου .pst. Για παράδειγμα, C:\Exchange\Mailbox.pst υποδεικνύει ένα αρχείο .pst που ονομάζεται Mailbox.pst και βρίσκεται στο φάκελο του Exchange στη μονάδα δίσκου C.
  6. Κάντε κλικ στο κουμπί Κλείσιμο, κάντε κλικ στο κουμπί OKκαι, στη συνέχεια, κάντε κλικ στην εντολή " Έξοδος και αποσύνδεση " στο μενού " αρχείο ", για να κλείσετε το Outlook.
Microsoft Office Outlook 2002 μέσω του Microsoft Office Outlook 2007
  1. Ξεκινήστε το Outlook.
  2. Σχετικά με το Εργαλεία μενού, κάντε κλικ στο κουμπί Επιλογές.
  3. Σχετικά με το Ρύθμιση αλληλογραφίας η καρτέλα, κάντε κλικ στο κουμπί του Αρχεία δεδομένων κουμπί.
  4. Σημειώστε τη διαδρομή και το όνομα του αρχείου .pst. Για example,C:\Exchange\Mailbox.pst δηλώνει ένα αρχείο .pst με το όνομα Mailbox.pst locatedin φάκελο του Exchange στη μονάδα δίσκου C.
  5. Κάντε κλικ στο κουμπί Κλείσιμο, κάντε κλικ στο κουμπί ΟΚ, και στη συνέχεια κάντε κλικ στο κουμπί " Έξοδος και αποσύνδεση " στο μενού " αρχείο ", για να quitOutlook.

Τρόπος αντιγραφής του αρχείου προσωπικών φακέλων

  1. Σχετικά με το Έναρξη μενού, σημείο Προγράμματα, και στη συνέχεια κάντε κλικ στο κουμπί Εξερεύνηση των Windows.
  2. Αναζητήστε τα αρχεία στη θέση του το .pstfile.
  3. Αντιγράψτε το αρχείο .pst στη θέση που youwant.
Για περισσότερες πληροφορίες σχετικά με τον τρόπο αντιγραφής ενός αρχείου ή φακέλου, ακολουθήστε τα εξής βήματα:
  1. Κάντε κλικ στο κουμπί του Έναρξη κουμπί και, στη συνέχεια, κάντε κλικ στο κουμπί Βοήθεια.
  2. Κάντε κλικ στο κουμπί του Αναζήτηση καρτέλα και στη συνέχεια πληκτρολογήστε Αντιγραφή.
  3. Στο πλαίσιο Επιλογή θέματος προς εμφάνιση , κάντε κλικ στο κουμπίΑντιγραφή ή μετακίνηση ενός αρχείου ή φακέλου.

Τρόπος καθοδήγησης του Outlook στο νέο αρχείο προσωπικών φακέλων

Το Microsoft Outlook 2010
  1. Ανοίξτε το Outlook 2010.
  2. Κάντε κλικ στην καρτέλα " αρχείο " στην κορδέλα και, στη συνέχεια, κάντε κλικ στην καρτέλα " πληροφορίες " από το μενού.
  3. Κάντε κλικ στην καρτέλα Ρυθμίσεις λογαριασμών και, στη συνέχεια, κάντε κλικ στο κουμπί Ρυθμίσεις λογαριασμού ξανά.
  4. Στην καρτέλα " Αρχεία δεδομένων ", κάντε κλικ στο κουμπί " Προσθήκη".
  5. Στην περιοχή Αποθήκευση ως τύπος, επιλέξτε αρχείο δεδομένων του Outlook (* .pst).
  6. Βρείτε τη νέα θέση για το αρχείο .pst και, στη συνέχεια, κάντε κλικ στο κουμπί OK.
  7. Επιλέξτε το αρχείο .pst και, στη συνέχεια, κάντε κλικ στην επιλογή Ορισμός ως προεπιλογής.
  8. Εάν αυτή είναι η προεπιλεγμένη θέση παράδοσης του ηλεκτρονικού ταχυδρομείου, θα λάβετε το ακόλουθο μήνυμα:
    Έχετε αλλάξει την προεπιλεγμένη θέση παράδοσης του ηλεκτρονικού ταχυδρομείου. Αυτό θα αλλάξει τη θέση της στα Εισερχόμενά σας, το ημερολόγιο και άλλους φακέλους. Αυτές οι αλλαγές θα ισχύσουν από την επόμενη φορά που θα ξεκινήσετε το Outlook.

    Κάντε κλικ στο κουμπί OK.
  9. Κάντε κλικ στο αρχείο .pst που εντοπίσατε στο βήμα 4 της ενότητας "Πώς για να προσδιορίσετε το όνομα και θέση της του αρχείου προσωπικών φακέλων" και, στη συνέχεια, κάντε κλικ στο κουμπί " Κατάργηση " για να καταργήσετε το τοπικό αρχείο .pst από το προφίλ σας.
  10. Κάντε κλικ στο κουμπί Ναι, κάντε κλικ στο κουμπί Κλείσιμοκαι, στη συνέχεια, κάντε κλικ στο κουμπί OK για να κλείσετε όλα τα παράθυρα διαλόγου.
  11. Στο μενού Αρχείο, κάντε κλικ στο κουμπί "Έξοδος".
  12. Ξεκινήστε πάλι το Outlook.

    Το προφίλ σας υποδεικνύει τώρα το αρχείο .pst στη νέα θέση. Το Outlook ανοίγει το νέο αρχείο .pst και μπορείτε τώρα να διαγράψετε το αρχείο .pst από την παλιά του θέση.
Microsoft Office Outlook 2003 και το Microsoft Office Outlook 2007
  1. Ανοίξτε το Outlook.
  2. Στο μενού Εργαλεία , κάντε κλικ στο κουμπί " Επιλογές".
  3. Στην καρτέλα " Ρύθμιση αλληλογραφίας ", κάντε κλικ στο κουμπί Λογαριασμοί ηλεκτρονικού ταχυδρομείου , ακόμα και αν δεν έχετε καθορίσει ένα λογαριασμό ηλεκτρονικού ταχυδρομείου.
  4. Στην καρτέλα " Αρχεία δεδομένων ", κάντε κλικ στο κουμπί " Προσθήκη".
  5. Κάντε κλικ στο Αρχείο προσωπικών φακέλων του Office Outlook (.pst)και, στη συνέχεια, κάντε κλικ στο κουμπί OK.
  6. Βρείτε τη νέα θέση για το αρχείο your.pst και, στη συνέχεια, κάντε κλικ στο κουμπί OK δύο φορές.
  7. Κάντε κλικ στην επιλογή Ορισμός ως προεπιλογής.
  8. Εάν αυτή είναι η προεπιλεγμένη ηλεκτρονικού ταχυδρομείου θέση παράδοσης, willreceive το ακόλουθο μήνυμα:

    Έχετε αλλάξει την προεπιλεγμένη θέση παράδοσης του ηλεκτρονικού ταχυδρομείου. Αυτό θα αλλάξει τη θέση της στα Εισερχόμενά σας, το ημερολόγιο και άλλους φακέλους. Αυτές οι αλλαγές θα ισχύσουν από την επόμενη φορά που θα ξεκινήσετε το Outlook.

    Κάντε κλικ στο κουμπί OK.
  9. Κάντε κλικ στο αρχείο .pst που εντοπίσατε στο βήμα 4 της ενότητας "Τρόπος για να προσδιορίσετε το όνομα και τη θέση του αρχείου προσωπικών φακέλων" και, στη συνέχεια, κάντε κλικ στο κουμπί " Κατάργηση " για να καταργήσετε το τοπικό αρχείο .pst από το προφίλ σας.
  10. Κάντε κλικ στο κουμπί Ναι, κάντε κλικ στο κουμπί Κλείσιμοκαι, στη συνέχεια, κάντε κλικ στο κουμπί OK για να κλείσετε όλα τα παράθυρα διαλόγου.
  11. Στο μενού Αρχείο, κάντε κλικ στο κουμπί "Έξοδος".
  12. Ξεκινήστε πάλι το Outlook.

    Εάν το αρχείο .pst είναι η προεπιλεγμένη θέση παράδοσης, θα λάβετε το ακόλουθο μήνυμα:
    Τη θέση στην οποία παραδίδονται τα μηνύματα έχει αλλάξει για αυτό το προφίλ χρήστη. Για να ολοκληρώσετε αυτήν τη λειτουργία, ίσως χρειαστεί να αντιγράψετε τα περιεχόμενα των παλιών φακέλων του Outlook στους νέους φακέλους του Outlook. Για πληροφορίες σχετικά με τον τρόπο ολοκλήρωσης της αλλαγής της η θέση παράδοσης αλληλογραφίας, ανατρέξτε στη Βοήθεια για το Microsoft Outlook. Ορισμένες από τις συντομεύσεις στη γραμμή του Outlook ενδέχεται να μην λειτουργούν πλέον. Θέλετε το Outlook να δημιουργήσει πάλι τις συντομεύσεις σας; Θα καταργηθούν όλες οι συντομεύσεις που έχετε δημιουργήσει.
    Κάντε κλικ στο κουμπίΝαιΓια να ρυθμίσετε το Outlook να ενημερώσετε τις συντομεύσεις της γραμμής του Outlook, έτσι ώστε να οδηγούν στην νέα θέση του αρχείου .pst ή κάντε κλικ στο κουμπίΌχιΓια να αφήσετε τις συντομεύσεις για το αρχικό αρχείο .pst τοπικά.

    Το προφίλ σας υποδεικνύει τώρα το αρχείο .pst στη νέα θέση. Το Outlook ανοίγει το νέο αρχείο .pst και μπορείτε τώρα να διαγράψετε το αρχείο .pst από την παλιά του θέση.
Το Microsoft Office Outlook 2002
  1. Ανοίξτε το Outlook.
  2. Σχετικά με το Εργαλεία μενού, κάντε κλικ στο κουμπί Επιλογές.
  3. Σχετικά με το Ρύθμιση αλληλογραφίας η καρτέλα, κάντε κλικ στο κουμπί Λογαριασμοί ηλεκτρονικού ταχυδρομείου , ακόμα και αν δεν έχετε καθορίσει ένα λογαριασμό ηλεκτρονικού ταχυδρομείου.
  4. Κάντε κλικ για να επιλέξετε το πλαίσιο ελέγχου Προβολή ή αλλαγή υπαρχόντων e-mailaccounts και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενη.
  5. Κάντε κλικ στο κουμπί του Νέο αρχείο δεδομένων του Outlook κουμπί.
  6. Στην ενότητα Τύποι αποθήκευσης, κάντε κλικ στοαρχείο προσωπικών φακέλων (.pst)και, στη συνέχεια, κάντε κλικ στο κουμπί ΟΚ.
  7. Κάνετε αναζήτηση στους φακέλους στη νέα θέση για το αρχείο your.pst και, στη συνέχεια, κάντε κλικ στο κουμπί ΟΚ δύο φορές.
  8. Κάτω από τη λίστα Παράδοση νέου ηλεκτρονικού ταχυδρομείου του followinglocation , κάντε κλικ στο αρχείο Προσωπικών φακέλων που μόλις προστέθηκε και, στη συνέχεια, κάντε κλικ στο κουμπί Τέλος.
  9. Εάν αυτή είναι η προεπιλεγμένη θέση παράδοσης του ηλεκτρονικού ταχυδρομείου, θα λάβετε το ακόλουθο μήνυμα:
    Έχετε αλλάξει την προεπιλεγμένη θέση παράδοσης του ηλεκτρονικού ταχυδρομείου. Αυτό θα αλλάξει τη θέση της στα Εισερχόμενά σας, το ημερολόγιο και άλλους φακέλους. Αυτές οι αλλαγές θα ισχύσουν από την επόμενη φορά που θα ξεκινήσετε το Outlook.
    Κάντε κλικ στο κουμπί ΟΚ.
  10. Σχετικά με το Ρύθμιση αλληλογραφίας η καρτέλα, κάντε κλικ στο κουμπί του Αρχεία δεδομένων κουμπί.
  11. Κάντε κλικ για να επιλέξετε το αρχείο .pst που εντοπίσατε στο βήμα 4 της ενότητας "Τρόπος για να προσδιορίσετε το όνομα και τη θέση του αρχείου προσωπικών φακέλων" και, στη συνέχεια, κάντε κλικ στο κουμπί Κατάργηση Για να καταργήσετε το τοπικό αρχείο .pst από το προφίλ σας.
  12. Κάντε κλικ στο κουμπί Κλείσιμο, και στη συνέχεια κάντε κλικ στο κουμπί ΟΚ Για να κλείσετε όλα τα παράθυρα διαλόγου.
  13. Σχετικά με το Αρχείο μενού, κάντε κλικ στο κουμπί Έξοδος.
  14. Ξεκινήστε πάλι το Outlook.

    Εάν το αρχείο .pst είναι η προεπιλεγμένη θέση παράδοσης, θα λάβετε το ακόλουθο μήνυμα:
    Τη θέση στην οποία παραδίδονται τα μηνύματα έχει αλλάξει για αυτό το προφίλ χρήστη. Για να ολοκληρώσετε αυτήν τη λειτουργία, ίσως χρειαστεί να αντιγράψετε τα περιεχόμενα των παλιών φακέλων του Outlook στους νέους φακέλους του Outlook. Για πληροφορίες σχετικά με τον τρόπο ολοκλήρωσης της αλλαγής της η θέση παράδοσης αλληλογραφίας, ανατρέξτε στη Βοήθεια για το Microsoft Outlook. Ορισμένες από τις συντομεύσεις στη γραμμή του Outlook ενδέχεται να μην λειτουργούν πλέον. Θέλετε το Outlook να δημιουργήσει πάλι τις συντομεύσεις σας; Θα καταργηθούν όλες οι συντομεύσεις που έχετε δημιουργήσει.
    Κάντε κλικ στο κουμπίΝαιΓια να ρυθμίσετε το Outlook να ενημερώσετε τις συντομεύσεις της γραμμής του Outlook, έτσι ώστε να οδηγούν στην νέα θέση του αρχείου .pst ή κάντε κλικ στο κουμπίΌχιΓια να αφήσετε τις συντομεύσεις για το αρχικό αρχείο .pst τοπικά.

    Το προφίλ σας υποδεικνύει τώρα το αρχείο .pst στη νέα θέση. Το Outlook ανοίγει το νέο αρχείο .pst και μπορείτε τώρα να διαγράψετε το αρχείο .pst από την παλιά του θέση.

OfficeKBHowTo OL2K OL2007

Προειδοποίηση: Αυτό το άρθρο έχει μεταφραστεί με μηχανική μετάφραση

Ιδιότητες

Αναγνωριστικό άρθρου: 291636 - Τελευταία αναθεώρηση: 01/31/2016 23:38:00 - Αναθεώρηση: 6.0

Microsoft Office Outlook 2007, Microsoft Outlook 2002 Standard Edition, Microsoft Office Outlook 2003, Microsoft Outlook 2010

  • kbhowto kbinfo kbmt KB291636 KbMtel
Σχόλια
script"> Asimov.clickstreamTracker.init(); &t=">html>4 ng-scope"> 대한민국 - 한국어
España - Español
Paraguay - Español
Venezuela - Español
/c1.microsoft.com/c.gif?DI=4050&did=1&t=">id=1&t="> varAutoFirePV = 1; var varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write(" splay: none; " src="https://c1.microsoft.com/c.gif?DI=4050&did=1&t=">t type="text/javascript" src="https://c.microsoft.com/ms.js"> =">