Skype για επαγγελματική 2016 "παγώνει" όταν βρίσκεστε σε μια επιφάνεια εργασίας κοινής χρήσης της διεργασίας

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο έχει μεταφραστεί χρησιμοποιώντας λογισμικό μηχανικής μετάφρασης της Microsoft και μπορείτε να το διορθώσετε χρησιμοποιώντας την τεχνολογία Community Translation Framework (CTF) (Πλαίσιο μετάφρασης κοινότητας). Η Microsoft παρέχει μηχανική μετάφραση, επεξεργασία μετά τη μηχανική μετάφραση από την κοινότητα και άρθρα μεταφρασμένα από επαγγελματίες προκειμένου να έχετε πρόσβαση σε όλα τα άρθρα της Γνωσιακής βάσης σε πολλές γλώσσες. Τα άρθρα μηχανικής μετάφρασης και αυτά που επεξεργάζονται ύστερα από μηχανική μετάφραση ενδέχεται να περιέχουν σφάλματα στο λεξιλόγιο, στη σύνταξη ή/και στη γραμματική. Η Microsoft δεν φέρει καμία ευθύνη για τυχόν ανακρίβειες, σφάλματα ή ζημίες που προκύψουν λόγω τυχόν παρερμηνειών στη μετάφραση του περιεχομένου ή χρήσης του από τους πελάτες μας. Για περισσότερες πληροφορίες σχετικά με το CTF, μεταβείτε στην τοποθεσία http://support.microsoft.com/gp/machine-translation-corrections/el.

Η αγγλική έκδοση αυτού του άρθρου είναι η ακόλουθη: 3169044
Συμπτώματα
Αυτό το ζήτημα παρουσιάζεται σε έναν επιτραπέζιο υπολογιστή για ομότιμη (p2p) κοινή χρήση διαδικασίας στο Microsoft Skype για επαγγελματική 2016. Όταν παρουσιαστεί αυτό το ζήτημα, ο υπολογιστής-πελάτης διακόπτεται.

Σημείωση Αυτό το ζήτημα προκύπτει μόνο εάν και οι δύο πελάτες είναι Microsoft Skype για επαγγελματική 2016.
Αιτία
Αυτό το ζήτημα παρουσιάζεται επειδή αυξάνεται ο αριθμός των αντικειμένων των Windows GDI της διαδικασίας lync.exe.
Προτεινόμενη αντιμετώπιση
Για να διορθώσετε αυτό το ζήτημα, εγκαταστήστε το Ενημέρωση 7 Ιουνίου 2016, (KB3115087) για Skype για επαγγελματική 2016.

Προειδοποίηση: Αυτό το άρθρο έχει μεταφραστεί αυτόματα

Properties

Article ID: 3169044 - Last Review: 06/07/2016 19:29:00 - Revision: 1.0

Skype for Business 2016

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3169044 KbMtel
Feedback