Κωδικός πρόσβασης δεν έχει συγχρονιστεί από Azure AD στον κατάλογο τοπικού εσωτερικής εγκατάστασης αφού αλλάξει τον κωδικό πρόσβασης ή επαναφορά

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο έχει μεταφραστεί χρησιμοποιώντας λογισμικό μηχανικής μετάφρασης της Microsoft και μπορείτε να το διορθώσετε χρησιμοποιώντας την τεχνολογία Community Translation Framework (CTF) (Πλαίσιο μετάφρασης κοινότητας). Η Microsoft παρέχει μηχανική μετάφραση, επεξεργασία μετά τη μηχανική μετάφραση από την κοινότητα και άρθρα μεταφρασμένα από επαγγελματίες προκειμένου να έχετε πρόσβαση σε όλα τα άρθρα της Γνωσιακής βάσης σε πολλές γλώσσες. Τα άρθρα μηχανικής μετάφρασης και αυτά που επεξεργάζονται ύστερα από μηχανική μετάφραση ενδέχεται να περιέχουν σφάλματα στο λεξιλόγιο, στη σύνταξη ή/και στη γραμματική. Η Microsoft δεν φέρει καμία ευθύνη για τυχόν ανακρίβειες, σφάλματα ή ζημίες που προκύψουν λόγω τυχόν παρερμηνειών στη μετάφραση του περιεχομένου ή χρήσης του από τους πελάτες μας. Για περισσότερες πληροφορίες σχετικά με το CTF, μεταβείτε στην τοποθεσία http://support.microsoft.com/gp/machine-translation-corrections/el.

Η αγγλική έκδοση αυτού του άρθρου είναι η ακόλουθη: 3187256
Συμπτώματα
Όταν επαναφέρετε έναν κωδικό πρόσβασης ή να εκτελείται μια ενέργεια αλλαγής κωδικού πρόσβασης, ο κωδικός πρόσβασης δεν συγχρονίζονται από Azure Active Directory (Azure AD) στον κατάλογο του τοπικού εσωτερικής εγκατάστασης όταν χρησιμοποιείτε σύνδεση AD Azure.

Επιπλέον, εσείς ή οι χρήστες ενδέχεται να εμφανιστεί το ακόλουθο μήνυμα ή ο κωδικός πρόσβασης δεν θα γράψει ξανά στον κατάλογο εσωτερικής εγκατάστασης:
Δεν ήταν δυνατή η επεξεργασία της αίτησής σας

Λυπούμαστε, αλλά εμείς δεν μπορεί να επαναφέρει τον κωδικό πρόσβασής σας αυτήν τη στιγμή. Αυτό οφείλεται σε ένα ζήτημα προσωρινή σύνδεση, επομένως, εάν προσπαθήσετε ξανά αργότερα, επαναφορά του κωδικού πρόσβασης μπορεί να επιτύχει. Εάν το ζήτημα δεν επιλυθεί, επικοινωνήστε με το διαχειριστή σας για να επαναφέρετε τον κωδικό πρόσβασής σας για να.
Αιτία
Αυτό το ζήτημα canoccur για πολλούς λόγους. Ακολουθεί μια λίστα με γνωστές αιτίες:
  • Δεν πληρούνται οι προϋποθέσεις για τον κωδικό πρόσβασης αντιγραφής.
  • Δικαιώματα δεν έχουν οριστεί σωστά για αντιγραφής του τον κωδικό πρόσβασης.
  • Ο παράγοντας επαναφοράς κωδικού πρόσβασης στη σύνδεση AD Azure δεν εκτελείται.
  • Λλες του ζήτημα συνδεσιμότητας δικτύου ανάμεσα στην υπηρεσία επαναφοράς κωδικού πρόσβασης σε Azure AD και το τοπικό περιβάλλον όπου εκτελείται η σύνδεση AD Azure.
Προτεινόμενη αντιμετώπιση
Πριν να αντιμετωπίσετε το ζήτημα, είναι σημαντικό να γνωρίζετε ποια σενάρια δυνατότητα αντιγραφής του τον κωδικό πρόσβασης. Ο παρακάτω πίνακας παραθέτει τα σενάρια στα οποία κωδικού πρόσβασης αντιγραφής παρουσιάζεται και δεν λαμβάνει χώρα.
Το σενάριο Κωδικός πρόσβασης αντιγραφής
Οι χρήστες που εκτελούν αυτοεξυπηρέτησης κωδικού πρόσβασης resetthrough https://passwordreset.microsoftonline.comΝαι
"Διαχειριστές" που εκτελούν αυτοεξυπηρέτησης κωδικού πρόσβασης resetthrough https://passwordreset.microsoftonline.comΝαι
Αλλαγή του κωδικού πρόσβασης σε εφαρμογές μου ή πύλης του Office 365Ναι
Adminswho να εκτελέσετε επαναφορά κωδικού πρόσβασης χρησιμοποιώντας την πύλη διαχείρισης AzureΝαι
Επαναφέρει το "διαχειριστές" που εκτελούν κωδικό πρόσβασης χρησιμοποιώντας το Κέντρο διαχείρισης του Office 365Όχι
Passwordsat νέο χρήστη creationthrough πύλη διαχείρισης Azure, Κέντρο διαχείρισης του Office 365 ή λειτουργική μονάδα Azure AD PowerShellΌχι
Οι διαχειριστές που χρησιμοποιούν το Σύνολο MsolUserPasswordτο cmdlet με χρήση της λειτουργικής μονάδας Azure AD PowerShellΌχι
Για να επιλύσετε αυτό το ζήτημα, seethe την ενότητα "Αντιμετώπιση προβλημάτων αντιγραφής κωδικού πρόσβασης"Τρόπος αντιμετώπισης προβλημάτων διαχείρισης κωδικού πρόσβασης.

Προειδοποίηση: Αυτό το άρθρο έχει μεταφραστεί αυτόματα

Свойства

ИД на статията: 3187256 – Последен преглед: 09/07/2016 22:36:00 – Редакция: 2.0

Microsoft Azure Active Directory

  • o365 kbmt KB3187256 KbMtel
Обратна връзка