και τα Windows και το macOS διαθέτουν εφαρμογές που σας βοηθούν να κάνετε βασική επεξεργασία εικόνων.

Για να επεξεργαστείτε την εικόνα, θα κάνετε τα εξής τρία πράγματα:

  1. Αποθηκεύστε την εικόνα στον υπολογιστή σας για να εργαστείτε σε αυτήν ξεχωριστά από το έγγραφο Office.

  2. Επεξεργαστείτε την εικόνα σε μια εφαρμογή επεξεργασίας εικόνας και, στη συνέχεια, αποθηκεύστε την.

  3. Εισαγάγετε ξανά την ενημερωμένη εικόνα στο έγγραφο Office.

Συνεχίστε να διαβάζετε για τις λεπτομέρειες.

Αποθήκευση της εικόνας στον υπολογιστή σας

ΣτοOffice έγγραφο που περιέχει την εικόνα, κάντε τα εξής:

  1. Κάντε δεξί κλικ στην εικόνα και επιλέξτε Αποθήκευση ως εικόνας.

  2. Μεταβείτε στον φάκελο όπου θέλετε να αποθηκεύσετε την εικόνα και, στη συνέχεια, επιλέξτε Αποθήκευση.

Για να αποκόψετε ένα τμήμα της εικόνας

Στο Windows, μπορείτε να χρησιμοποιήσετε την εφαρμογή Ζωγραφική για να αποκόψετε ένα εσωτερικό τμήμα μιας φωτογραφίας. 

Μπορείτε να διαγράψετε ή να διαγράψετε ανεπιθύμητα τμήματα της εικόνας. Μπορείτε επίσης να γεμίσετε τη διαγραμμένη περιοχή με ένα κατάλληλο χρώμα.

  1. Ανοίξτε την εφαρμογή Ζωγραφική: Επιλέξτε το Windows μενού , πληκτρολογήστε Ζωγραφική στο πλαίσιο Αναζήτηση και, στη συνέχεια, επιλέξτε την εφαρμογή Ζωγραφική.

    Η εφαρμογή Ζωγραφική στο Windows.

  2. Σε Ζωγραφική, χρησιμοποιήστε την επιλογή Αρχείο > Άνοιγμα για να ανοίξετε το αρχείο εικόνας που αποθηκεύσατε στην προηγούμενη διαδικασία.

    Επίδειξη αποκοπής εικόνας: Η πρωτότυπη φωτογραφία.

  3. Στην Κεντρική καρτέλα της κορδέλας γραμμής εργαλείων, επιλέξτε Επιλογήκαι, στη συνέχεια, επιλέξτε Επιλογή ελεύθερης μορφής.

  4. Κάντε κλικ και σύρετε την εικόνα για να ανιχνεύσετε το περίγραμμα της περιοχής που θέλετε να αποκόψετε ή να καλύψετε.

    Επίδειξη αποκοπής εικόνας: Ένα ελεύθερο περίγραμμα γύρω από ένα τμήμα της εικόνας.

  5. Πατήστε το πλήκτρο Delete.

    Το τμήμα της εικόνας που έχει επισημανθεί διαγράφεται. Ένα λευκό άκυρο συμπληρώνει αυτόν το χώρο:

    Επίδειξη αποκοπής εικόνας: Το επιλεγμένο τμήμα της εικόνας έχει καταργηθεί.

Για να γεμίσετε τον κενό χώρο

Σε αυτά τα βήματα, θα χρησιμοποιήσετε το εργαλείο επιλογής χρώματος "σταγονόμετρο" για να επιλέξετε ένα χρώμα από την υπάρχουσα εικόνα και να το εισαγάγετε στον κενό χώρο.

  1. Στην Κεντρική καρτέλα της κορδέλας γραμμής εργαλείων, επιλέξτε την επιλογή χρώματος Ο επιλογέας χρώματος στην εφαρμογή Ζωγραφική.  

  2. Τοποθετήστε τον δείκτη του ποντικιού στην εικόνα, ειδικά στο χρώμα που θέλετε να ζωγραφίσετε επάνω από τον χώρο που μόλις δημιουργήσατε.

  3. Κάντε κλικ για να "απορροφήσετε" το χρώμα.

  4. Τοποθετήστε τον δείκτη του ποντικιού στο κενό διάστημα.

  5. Κάντε κλικ για να γεμίσετε τον κενό χώρο με το χρώμα που επιλέξατε στο βήμα 3.

    Επίδειξη αποκοπής εικόνας: Ένα χρώμα γεμίσματος που έχει εφαρμοστεί στο τμήμα αποκοπής της εικόνας.

Εάν δεν είστε ικανοποιημένοι με το χρώμα γεμίσματος, μπορείτε να πατήσετε το συνδυασμό πλήκτρων Ctrl+Z για να το αναιρέσετε και, στη συνέχεια, επαναλάβετε τα βήματα για να επιλέξετε και να εφαρμόσετε διαφορετικό χρώμα.

Επανάληψη εισαγωγής της εικόνας στο έγγραφο Office

Αποθηκεύσατε την εικόνα στον υπολογιστή σας και, στη συνέχεια, επεξεργαστήκατε αυτό το αρχείο. Τώρα, εισαγάγετε την εικόνα ενημέρωσης στο έγγραφο Office σας, ως εξής:

  1. Ανοίξτε το έγγραφο Office.

  2. Επιλέξτε τη θέση όπου θέλετε να τοποθετήσετε την ενημερωμένη εικόνα.

  3. Στην κορδέλα γραμμής εργαλείων, επιλέξτε Εισαγωγήεικόνων > > Αυτή η συσκευή.

  4. Μεταβείτε στο φάκελο που περιέχει την ενημερωμένη εικόνα. Επιλέξτε το και, στη συνέχεια, επιλέξτε Εισαγωγή.

    Για περισσότερες λεπτομέρειες σχετικά με την εισαγωγή μιας εικόνας, ανατρέξτε στο θέμα Εισαγωγή εικόνων.

Αποθήκευση της εικόνας στον υπολογιστή σας

ΣτοOffice έγγραφο που περιέχει την εικόνα, κάντε τα εξής:

  1. Κάντε Ctrl+κλικ στην εικόνα και επιλέξτε Αποθήκευση ως εικόνας.

  2. Μεταβείτε στον φάκελο όπου θέλετε να αποθηκεύσετε την εικόνα και, στη συνέχεια, επιλέξτε Αποθήκευση.

Για να αποκόψετε ένα τμήμα της εικόνας

Σε Mac, χρησιμοποιήστε την εφαρμογή Προεπισκόπηση για να κάνετε απλές αλλαγές σε μια εικόνα. 

  1. Εντοπίστε το αρχείο εικόνας στο Mac σας.

  2. Κάντε Ctrl+κλικ στο αρχείο και, στη συνέχεια, επιλέξτε Άνοιγμα με > Προεπισκόπηση.

  3. Επιλέξτε Εμφάνιση γραμμής εργαλείων σημειώσεων Το κουμπί "Εμφάνιση γραμμής εργαλείων σημειώσεων"..

  4. Χρησιμοποιήστε τις επιλογές στη γραμμή εργαλείων για να επεξεργαστείτε την εικόνα σας. Ξεκινήστε με τα Εργαλεία επιλογής, τα οποία σας επιτρέπουν να επιλέξετε ένα τμήμα της εικόνας με τον κατάλληλο τρόπο: 

    Το μενού Εργαλεία επιλογής στην εφαρμογή Προεπισκόπηση.

Για περισσότερες λεπτομέρειες, ανατρέξτε στη Βοήθεια για την εφαρμογή Προεπισκόπηση.

Επανάληψη εισαγωγής της εικόνας στο έγγραφο Office

Αποθηκεύσατε την εικόνα στον υπολογιστή σας και, στη συνέχεια, επεξεργαστήκατε αυτό το αρχείο. Τώρα, εισαγάγετε την εικόνα ενημέρωσης στο έγγραφο Office, ως εξής:

  1. Ανοίξτε το έγγραφο Office.

  2. Επιλέξτε τη θέση όπου θέλετε να τοποθετήσετε την ενημερωμένη εικόνα.

  3. Στο μενού Εισαγωγή, επιλέξτε Εικόνες > Εικόνα από αρχείο.

  4. Μεταβείτε στο φάκελο που περιέχει την ενημερωμένη εικόνα. Επιλέξτε το και, στη συνέχεια, επιλέξτε Εισαγωγή.

    Για περισσότερες λεπτομέρειες σχετικά με την εισαγωγή μιας εικόνας, ανατρέξτε στο θέμα Εισαγωγή εικόνων.

Δείτε επίσης

Περικοπή των περιθωρίων μιας εικόνας σε Office

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Συμμετοχή σε Microsoft Office μέλη του προγράμματος Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;

Σας ευχαριστούμε για τα σχόλιά σας!

×