Γραφήματα

Δημιουργία γραφήματος από την αρχή έως το τέλος

Δημιουργία γραφήματος από την αρχή έως το τέλος

Τα γραφήματα σας βοηθούν να απεικονίζετε τα δεδομένα σας με τέτοιο τρόπο ώστε να έχετε τον μέγιστο δυνατό αντίκτυπο στο ακροατήριό σας. Μάθετε πώς μπορείτε να δημιουργήσετε ένα γράφημα και να προσθέσετε μια γραμμή τάσης.

Το πρόγραμμα περιήγησης που διαθέτετε δεν υποστηρίζει βίντεο.

Δημιουργία γραφήματος

  1. Επιλέξτε δεδομένα για γράφημα.

  2. Επιλέξτε Εισαγωγή > Προτεινόμενα γραφήματα.

  3. Επιλέξτε ένα γράφημα από την καρτέλα προτεινόμενα γραφήματα, για να κάνετε προεπισκόπηση του γραφήματος.

    Σημείωση: Μπορείτε να επιλέξετε τα δεδομένα που θέλετε στο γράφημα και να πατήσετε τον συνδυασμό πλήκτρων ALT + F1, για να δημιουργήσετε αμέσως ένα γράφημα, αλλά μπορεί να μην είναι το καταλληλότερο γράφημα για τα δεδομένα. Εάν δεν βλέπετε το γράφημα που θέλετε, επιλέξτε την καρτέλα Όλα τα γραφήματα για να δείτε όλους τους τύπους γραφήματος.

  4. Επιλέξτε ένα γράφημα.

  5. Επιλέξτε OK.

Προσθήκη γραμμής τάσης

  1. Επιλέξτε ένα γράφημα.

  2. Κάντε κλικ στην επιλογή Σχεδίαση > Προσθήκη στοιχείου γραφήματος.

  3. Επιλέξτε γραμμή τάσης και, στη συνέχεια, επιλέξτε τον τύπο της γραμμής τάσης που θέλετε, όπως Γραμμική, Εκθετική, Γραμμικής πρόβλεψης, ή κυλιόμενος μέσος.

Σημείωση: Ορισμένα από τα περιεχόμενα αυτού του θέματος μπορεί να μην ισχύουν για κάποιες γλώσσες.

Τα γραφήματα εμφανίζουν δεδομένα σε μορφή γραφικών που μπορεί να βοηθήσει εσάς και το ακροατήριό σας να απεικονίσετε τις σχέσεις μεταξύ των δεδομένων. Όταν δημιουργείτε ένα γράφημα, μπορείτε να επιλέξετε από πολλούς τύπους γραφημάτων (για παράδειγμα, ένα γράφημα σωρευμένων στηλών ή ένα γράφημα πίτας 3-Δ με απομακρυσμένα τμήματα). Αφού δημιουργήσετε ένα γράφημα, μπορείτε να το προσαρμόσετε εφαρμόζοντας γρήγορες διατάξεις ή στυλ γραφήματος σε αυτό.

Τα γραφήματα περιέχουν πολλά στοιχεία, όπως τίτλο, ετικέτες άξονα, υπόμνημα και γραμμές πλέγματος. Μπορείτε να αποκρύψετε ή να εμφανίσετε αυτά τα στοιχεία και μπορείτε επίσης να αλλάξετε τη θέση και τη μορφοποίησή τους.

Γράφημα του Office με επεξηγήσεις

Λεζάντα 1 Τίτλος γραφήματος

Επεξήγηση 2 Περιοχή σχεδίασης

Επεξήγηση 3 Υπόμνημα

Επεξήγηση 4 Τίτλοι άξονα

Επεξήγηση 5 Ετικέτες άξονα

Επεξήγηση 6 Σημάδια υποδιαίρεσης

Επεξήγηση 7 Γραμμές πλέγματος

  • Ποια έκδοση του Office χρησιμοποιείτε;
  • Office για Mac 2016
  • Microsoft Office για Mac 2011

Μπορείτε να δημιουργήσετε ένα γράφημα στο Excel, στο Word και στο PowerPoint. Ωστόσο, τα δεδομένα του γραφήματος εισάγονται και αποθηκεύονται σε ένα φύλλο εργασίας του Excel. Εάν εισαγάγετε ένα γράφημα στο Word ή στο PowerPoint, ανοίγει ένα νέο φύλλο στο Excel. Όταν αποθηκεύετε ένα έγγραφο του Word ή μια παρουσίαση του PowerPoint που περιέχει ένα γράφημα, τα υποκείμενα δεδομένα γραφήματος του Excel αποθηκεύονται αυτόματα μέσα στο έγγραφο του Word ή την παρουσίαση του PowerPoint.

Σημείωση: Η "Συλλογή βιβλίων εργασίας" του Excel αντικαθιστά τον πρώην Οδηγό γραφημάτων. Από προεπιλογή, η συλλογή βιβλίων εργασίας Excel ανοίγει κατά το άνοιγμα του Excel. Από τη συλλογή, μπορείτε να αναζητήσετε πρότυπα και να δημιουργήσετε ένα νέο βιβλίο εργασίας που βασίζεται σε ένα από αυτά. Εάν δεν βλέπετε τη Συλλογή βιβλίων εργασίας του Excel, στο μενού Αρχείο, κάντε κλικ στην επιλογή Δημιουργία από πρότυπο.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στην καρτέλα Εισαγωγή και, στη συνέχεια, κάντε κλικ στο βέλος δίπλα στην επιλογή Γράφημα.

    Κάντε κλικ στην καρτέλα Εισαγωγή και, στη συνέχεια, κάντε κλικ στην επιλογή Γράφημα.

  3. Κάντε κλικ σε έναν τύπο γραφήματος και, στη συνέχεια, κάντε διπλό κλικ στο γράφημα που θέλετε να προσθέσετε.

    Όταν εισάγετε ένα γράφημα στο Word ή το PowerPoint, ανοίγει ένα φύλλο εργασίας του Excel που περιέχει έναν πίνακα με δείγμα δεδομένων.

  4. Στο Excel, αντικαταστήστε το δείγμα δεδομένων με τα δεδομένα που θέλετε να απεικονίσετε στο γράφημα. Εάν έχετε ήδη τα δεδομένα σας σε έναν άλλο πίνακα, μπορείτε να αντιγράψετε τα δεδομένα από αυτόν τον πίνακα και, στη συνέχεια, να τα επικολλήσετε τα επάνω στο δείγμα δεδομένων. Ανατρέξτε στον ακόλουθο πίνακα για να λάβετε οδηγίες σχετικά με τον τρόπο τακτοποίησης των δεδομένων ώστε να χωρέσουν στον τύπο γραφήματος.

    Για αυτόν τον τύπο γραφήματος

    Διευθετήστε τα δεδομένα

    Γράφημα περιοχών, ράβδων, στηλών, δακτυλίου, γραμμών, αραχνοειδές γράφημα ή γράφημα επιφάνειας

    Σε στήλες ή γραμμές, όπως στα ακόλουθα παραδείγματα:

    Σειρά 1

    Σειρά 2

    Κατηγορία Α

    10

    12

    Κατηγορία Β

    11

    14

    Κατηγορία Γ

    9

    15

    ή

    Κατηγορία Α

    Κατηγορία Β

    Σειρά 1

    10

    11

    Σειρά 2

    12

    14

    Γράφημα φυσαλίδων

    Στις στήλες, τοποθετήστε τις τιμές x στην πρώτη στήλη και τις αντίστοιχες τιμές y και τις τιμές μεγέθους φυσαλίδας στις παράπλευρες στήλες, όπως στα ακόλουθα παραδείγματα:

    Τιμές-X

    Τιμή-Y 1

    Μέγεθος 1

    0,7

    2,7

    4

    1,8

    3,2

    5

    2,6

    0,08

    6

    Γράφημα πίτας

    Σε μία στήλη ή γραμμή δεδομένων και μία στήλη ή γραμμή ετικετών δεδομένων, όπως στα ακόλουθα παραδείγματα:

    Πωλήσεις

    1ο Τρ.

    25

    2ο Τρ.

    30

    3ο Τρ.

    45

    ή

    1ο Τρ.

    2ο Τρ.

    3ο Τρ.

    Πωλήσεις

    25

    30

    45

    Γράφημα μετοχών

    Σε στήλες ή γραμμές με την ακόλουθη σειρά, χρησιμοποιώντας ονόματα ή ημερομηνίες ως ετικέτες, όπως στα ακόλουθα παραδείγματα:

    Άνοιγμα

    Υψηλό

    Χαμηλό

    Κλείσιμο

    5/1/02

    44

    55

    11

    25

    6/1/02

    25

    57

    12

    38

    ή

    5/1/02

    6/1/02

    Άνοιγμα

    44

    25

    Υψηλό

    55

    57

    Χαμηλό

    11

    12

    Κλείσιμο

    25

    38

    Γράφημα XY (διασποράς)

    Στις στήλες, τοποθετήστε τις τιμές x στην πρώτη στήλη και τις αντίστοιχες τιμές y στις παράπλευρες στήλες, όπως στα ακόλουθα παραδείγματα:

    Τιμές-X

    Τιμή-Y 1

    0,7

    2,7

    1,8

    3,2

    2,6

    0,08

    ή

    Τιμές-X

    0,7

    1,8

    2,6

    Τιμή-Y 1

    2,7

    3,2

    0,08

  5. Για να αλλάξετε τον αριθμό των γραμμών και στηλών που περιλαμβάνονται στο γράφημα, τοποθετήστε τον δείκτη του ποντικιού στην κάτω δεξιά γωνία των επιλεγμένων δεδομένων και, στη συνέχεια, σύρετε για να επιλέξετε πρόσθετα δεδομένα. Στο παρακάτω παράδειγμα, ο πίνακας έχει αναπτυχθεί για να συμπεριλάβει πρόσθετες κατηγορίες και σειρές δεδομένων.

    Επιλογή περισσότερων δεδομένων για ένα γράφημα του Office

  6. Για να δείτε τα αποτελέσματα των αλλαγών σας, επιστρέψτε στο Word ή το PowerPoint.

    Σημείωση: Όταν κλείσετε το έγγραφο του Word ή την παρουσίαση του PowerPoint που περιέχει το γράφημα, ο πίνακας δεδομένων του Excel στο γράφημα θα κλείσει αυτόματα.

Αφού δημιουργήσετε ένα γράφημα, μπορείτε να αλλάξετε τον τρόπο σχεδίασης των γραμμών και στηλών του πίνακα στο γράφημα. Για παράδειγμα, η πρώτη έκδοση ενός γραφήματος μπορεί να σχεδιάζει τις γραμμές δεδομένων από τον πίνακα στον κατακόρυφο άξονα (αξία) του γραφήματος και τις στήλες δεδομένων στον οριζόντιο άξονα (κατηγορία). Στο παρακάτω παράδειγμα, το γράφημα δίνει έμφαση στις πωλήσεις ανά όργανο.

Γράφημα που εμφανίζει πωλήσεις ανά κατηγορία

Ωστόσο, εάν θέλετε το γράφημα να δίνει έμφαση στις πωλήσεις ανά μήνα, μπορείτε να αντιστρέψετε τον τρόπο σχεδίασης του γραφήματος.

Γράφημα που εμφανίζει τις πωλήσεις ανά μήνα

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Κάντε κλικ στην καρτέλα Σχεδίαση γραφήματος και, στη συνέχεια, κάντε κλικ στην επιλογή Εναλλαγή γραμμής/στήλης.

    Κάντε κλικ στην καρτέλα "Σχεδίαση γραφήματος" και, στη συνέχεια, κάντε κλικ στην επιλογή "Εναλλαγή γραμμής/στήλης"

    Εάν δεν είναι διαθέσιμη η επιλογή "Εναλλαγή γραμμής/στήλης"

    Η επιλογή "Εναλλαγή γραμμής/στήλης" είναι διαθέσιμη μόνο όταν είναι ανοιχτός ο πίνακας δεδομένων γραφήματος του Excel και μόνο για ορισμένους τύπους γραφημάτων. Μπορείτε επίσης να επεξεργαστείτε τα δεδομένα, κάνοντας κλικ στο γράφημα και, στη συνέχεια, επεξεργασία του φύλλου εργασίας στο Excel.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Κάντε κλικ στην καρτέλα Σχεδίαση γραφήματος και, στη συνέχεια, κάντε κλικ στην επιλογή Γρήγορη διάταξη.

    Κάντε κλικ στην καρτέλα "Σχεδίαση γραφήματος" και, στη συνέχεια, κάντε κλικ στην επιλογή "Γρήγορη διάταξη"

  4. Κάντε κλικ στη διάταξη που θέλετε.

    Για να αναιρέσετε αμέσως μια γρήγορη διάταξη που έχετε εφαρμόσει, πατήστε τον συνδυασμό πλήκτρων COMMAND + Z.

Τα στυλ γραφήματος είναι ένα σύνολο συμπληρωματικών χρωμάτων και εφέ που μπορείτε να εφαρμόσετε στο γράφημά σας. Όταν επιλέγετε ένα στυλ γραφήματος, οι αλλαγές επηρεάζουν ολόκληρο το γράφημα.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Κάντε κλικ στην καρτέλα Σχεδίαση γραφήματος και, στη συνέχεια, κάντε κλικ στο στυλ που θέλετε.

    Κάντε κλικ στην καρτέλα "Σχεδίαση γραφήματος" και, στη συνέχεια, κάντε κλικ σε ένα στυλ γραφήματος

    Για να δείτε περισσότερα στυλ, τοποθετήστε τον δείκτη σε ένα στυλ και, στη συνέχεια, κάντε κλικ στο Κάτω βέλος "Περισσότερα" .

    Για να αναιρέσετε αμέσως ένα στυλ που έχετε εφαρμόσει, πατήστε τον συνδυασμό πλήκτρων COMMAND + Z.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα και, στη συνέχεια, κάντε κλικ στην καρτέλα Σχεδίαση γραφήματος.

  3. Κάντε κλικ στην επιλογή Προσθήκη στοιχείου γραφήματος.

    Κάντε κλικ στην καρτέλα "Σχεδίαση γραφήματος" και, στη συνέχεια, κάντε κλικ στην επιλογή "Προσθήκη στοιχείου γραφήματος"

  4. Κάντε κλικ στην επιλογή Τίτλος γραφήματος να επιλέξετε επιλογές μορφοποίησης τίτλου και, στη συνέχεια, επιστρέψτε στο γράφημα για να πληκτρολογήσετε έναν τίτλο στο πλαίσιο Τίτλος γραφήματος.

Δείτε επίσης

Ενημέρωση δεδομένων σε υπάρχον γράφημα

Τύποι γραφημάτων

Μπορείτε να δημιουργήσετε ένα γράφημα στο Excel, στο Word και στο PowerPoint. Ωστόσο, τα δεδομένα του γραφήματος εισάγονται και αποθηκεύονται σε ένα φύλλο εργασίας του Excel. Εάν εισαγάγετε ένα γράφημα στο Word ή στο PowerPoint, ανοίγει ένα νέο φύλλο στο Excel. Όταν αποθηκεύετε ένα έγγραφο του Word ή μια παρουσίαση του PowerPoint που περιέχει ένα γράφημα, τα υποκείμενα δεδομένα γραφήματος του Excel αποθηκεύονται αυτόματα μέσα στο έγγραφο του Word ή την παρουσίαση του PowerPoint.

Σημείωση: Η "Συλλογή βιβλίων εργασίας" του Excel αντικαθιστά τον πρώην Οδηγό γραφημάτων. Από προεπιλογή, η συλλογή βιβλίων εργασίας Excel ανοίγει κατά το άνοιγμα του Excel. Από τη συλλογή, μπορείτε να αναζητήσετε πρότυπα και να δημιουργήσετε ένα νέο βιβλίο εργασίας που βασίζεται σε ένα από αυτά. Εάν δεν βλέπετε τη Συλλογή βιβλίων εργασίας του Excel, στο μενού Αρχείο, κάντε κλικ στην επιλογή Δημιουργία από πρότυπο.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στην καρτέλα Γραφήματα, στην περιοχή Εισαγωγή γραφήματος, επιλέξτε έναν τύπο γραφήματος και, στη συνέχεια, κάντε κλικ σε αυτό που θέλετε να προσθέσετε.

    Καρτέλα "Γραφήματα", ομάδα "Εισαγωγή γραφήματος"

    Όταν εισάγετε ένα γράφημα στο Word ή το PowerPoint, ανοίγει ένα φύλλο του Excel που περιέχει έναν πίνακα με δείγμα δεδομένων.

  3. Στο Excel, αντικαταστήστε το δείγμα δεδομένων με τα δεδομένα που θέλετε να απεικονίσετε στο γράφημα. Εάν έχετε ήδη τα δεδομένα σας σε έναν άλλο πίνακα, μπορείτε να αντιγράψετε τα δεδομένα από αυτόν τον πίνακα και, στη συνέχεια, να τα επικολλήσετε τα επάνω στο δείγμα δεδομένων. Ανατρέξτε στον ακόλουθο πίνακα για να λάβετε οδηγίες σχετικά με τον τρόπο τακτοποίησης των δεδομένων ώστε να χωρέσουν στον τύπο γραφήματος.

    Για αυτόν τον τύπο γραφήματος

    Διευθετήστε τα δεδομένα

    Γράφημα περιοχών, ράβδων, στηλών, δακτυλίου, γραμμών, αραχνοειδές γράφημα ή γράφημα επιφάνειας

    Σε στήλες ή γραμμές, όπως στα ακόλουθα παραδείγματα:

    Σειρά 1

    Σειρά 2

    Κατηγορία Α

    10

    12

    Κατηγορία Β

    11

    14

    Κατηγορία Γ

    9

    15

    ή

    Κατηγορία Α

    Κατηγορία Β

    Σειρά 1

    10

    11

    Σειρά 2

    12

    14

    Γράφημα φυσαλίδων

    Στις στήλες, τοποθετήστε τις τιμές x στην πρώτη στήλη και τις αντίστοιχες τιμές y και τις τιμές μεγέθους φυσαλίδας στις παράπλευρες στήλες, όπως στα ακόλουθα παραδείγματα:

    Τιμές-X

    Τιμή-Y 1

    Μέγεθος 1

    0,7

    2,7

    4

    1,8

    3,2

    5

    2,6

    0,08

    6

    Γράφημα πίτας

    Σε μία στήλη ή γραμμή δεδομένων και μία στήλη ή γραμμή ετικετών δεδομένων, όπως στα ακόλουθα παραδείγματα:

    Πωλήσεις

    1ο Τρ.

    25

    2ο Τρ.

    30

    3ο Τρ.

    45

    ή

    1ο Τρ.

    2ο Τρ.

    3ο Τρ.

    Πωλήσεις

    25

    30

    45

    Γράφημα μετοχών

    Σε στήλες ή γραμμές με την ακόλουθη σειρά, χρησιμοποιώντας ονόματα ή ημερομηνίες ως ετικέτες, όπως στα ακόλουθα παραδείγματα:

    Άνοιγμα

    Υψηλό

    Χαμηλό

    Κλείσιμο

    5/1/02

    44

    55

    11

    25

    6/1/02

    25

    57

    12

    38

    ή

    5/1/02

    6/1/02

    Άνοιγμα

    44

    25

    Υψηλό

    55

    57

    Χαμηλό

    11

    12

    Κλείσιμο

    25

    38

    Γράφημα XY (διασποράς)

    Στις στήλες, τοποθετήστε τις τιμές x στην πρώτη στήλη και τις αντίστοιχες τιμές y στις παράπλευρες στήλες, όπως στα ακόλουθα παραδείγματα:

    Τιμές-X

    Τιμή-Y 1

    0,7

    2,7

    1,8

    3,2

    2,6

    0,08

    ή

    Τιμές-X

    0,7

    1,8

    2,6

    Τιμή-Y 1

    2,7

    3,2

    0,08

  4. Για να αλλάξετε τον αριθμό των γραμμών και στηλών που περιλαμβάνονται στο γράφημα, τοποθετήστε το δείκτη του ποντικιού στην κάτω δεξιά γωνία των επιλεγμένων δεδομένων και, στη συνέχεια, σύρετε για να επιλέξετε πρόσθετα δεδομένα. Στο παρακάτω παράδειγμα, ο πίνακας έχει αναπτυχθεί για να συμπεριλάβει πρόσθετες κατηγορίες και σειρές δεδομένων.

    Επιλογή περισσότερων δεδομένων για ένα γράφημα του Office

  5. Για να δείτε τα αποτελέσματα των αλλαγών σας, επιστρέψτε στο Word ή το PowerPoint.

    Σημείωση: Όταν κλείσετε το έγγραφο του Word ή την παρουσίαση του PowerPoint που περιέχει το γράφημα, ο πίνακας δεδομένων του Excel στο γράφημα θα κλείσει αυτόματα.

Αφού δημιουργήσετε ένα γράφημα, μπορείτε να αλλάξετε τον τρόπο σχεδίασης των γραμμών και στηλών του πίνακα στο γράφημα.  Για παράδειγμα, η πρώτη έκδοση ενός γραφήματος μπορεί να σχεδιάζει τις γραμμές δεδομένων από τον πίνακα στον κατακόρυφο άξονα (αξία) του γραφήματος και τις στήλες δεδομένων στον οριζόντιο άξονα (κατηγορία). Στο παρακάτω παράδειγμα, το γράφημα δίνει έμφαση στις πωλήσεις ανά όργανο.

Γράφημα που εμφανίζει πωλήσεις ανά κατηγορία

Ωστόσο, εάν θέλετε το γράφημα να δίνει έμφαση στις πωλήσεις ανά μήνα, μπορείτε να αντιστρέψετε τον τρόπο σχεδίασης του γραφήματος.

Γράφημα που εμφανίζει τις πωλήσεις ανά μήνα

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Στην καρτέλα Γραφήματα, στην περιοχή Δεδομένα, κάντε κλικ στην επιλογή Σχεδίαση σειρών κατά γραμμή Σχεδίαση σειρών κατά γραμμή ή Σχεδίαση σειρών κατά στήλη Σχεδίαση σειρών κατά στήλη .

    Καρτέλα "Γραφήματα", ομάδα "Δεδομένα"

    Εάν η επιλογή "Αλλαγή σχεδίασης" δεν είναι διαθέσιμη

    Η επιλογή "Αλλαγή σχεδίασης" είναι διαθέσιμη μόνο όταν είναι ανοιχτός ο πίνακας δεδομένων γραφήματος του Excel και μόνο για ορισμένους τύπους γραφημάτων.

    1. Κάντε κλικ στο γράφημα.

    2. Στην καρτέλα Γραφήματα, στην περιοχή Δεδομένα, κάντε κλικ στο βέλος δίπλα στην επιλογή Επεξεργασία και, στη συνέχεια, επιλέξτε Επεξεργασία δεδομένων στο Excel. Καρτέλα "Γραφήματα", ομάδα "Δεδομένα"

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Στην καρτέλα Γραφήματα, στην περιοχή Γρήγορες διατάξεις γραφήματος, κάντε κλικ στη διάταξη που θέλετε.

    Καρτέλα "Γραφήματα", ομάδα "Γρήγορες διατάξεις γραφημάτων"

    Για να δείτε περισσότερες διατάξεις, τοποθετήστε τον δείκτη σε μια διάταξη και, στη συνέχεια, κάντε κλικ στην επιλογή Κάτω βέλος "Περισσότερα" .

    Για να αναιρέσετε αμέσως μια γρήγορη διάταξη που έχετε εφαρμόσει, πατήστε τον συνδυασμό πλήκτρων COMMAND + Z.

Τα στυλ γραφήματος είναι ένα σύνολο συμπληρωματικών χρωμάτων και εφέ που μπορείτε να εφαρμόσετε στο γράφημά σας. Όταν επιλέγετε ένα στυλ γραφήματος, οι αλλαγές επηρεάζουν ολόκληρο το γράφημα.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα.

  3. Στην καρτέλα Γραφήματα, στην ομάδα Στυλ γραφήματος, κάντε κλικ στο στυλ που θέλετε.

    Καρτέλα "Γραφήματα", ομάδα "Στυλ γραφήματος"

    Για να δείτε περισσότερα στυλ, τοποθετήστε τον δείκτη σε ένα στυλ και, στη συνέχεια, κάντε κλικ στο Κάτω βέλος "Περισσότερα" .

    Για να αναιρέσετε αμέσως ένα στυλ που έχετε εφαρμόσει, πατήστε τον συνδυασμό πλήκτρων COMMAND + Z.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο γράφημα και, στη συνέχεια, κάντε κλικ στην καρτέλα Διάταξη γραφήματος.

  3. Στην περιοχή Ετικέτες, κάντε κλικ στην επιλογή Τίτλος γραφήματος και, στη συνέχεια, κάντε κλικ στην επιλογή που θέλετε.

    Καρτέλα "Διάταξη γραφήματος", ομάδα "Ετικέτες"

  4. Επιλέξτε το κείμενο στο πλαίσιο Τίτλος γραφήματος και, στη συνέχεια, πληκτρολογήστε έναν τίτλο για το γράφημα.

Δείτε επίσης

Ενημέρωση δεδομένων σε υπάρχον γράφημα

Διαθέσιμοι τύποι γραφημάτων στο Office

Δημιουργία γραφήματος

Μπορείτε να δημιουργήσετε ένα γράφημα για τα δεδομένα σας στο Excel για το Web. Ανάλογα με τα δεδομένα που έχετε, μπορείτε να δημιουργήσετε ένα γράφημα στηλών, γραμμών, πίτας, ράβδου, περιοχής, διασποράς ή αραχνοειδές γράφημα. 

  1. Κάντε κλικ σε οποιοδήποτε σημείο στα δεδομένα για τα οποία θέλετε να δημιουργήσετε ένα γράφημα.

    Για να σχεδιάσετε συγκεκριμένα δεδομένα σε ένα γράφημα, μπορείτε επίσης να επιλέξετε τα δεδομένα.

  2. Επιλέξτε "Εισαγωγή > γραφημάτων > και τον τύπο γραφήματος που θέλετε. Στο μενού που ανοίγει, ορίστε την επιλογή που θέλετε. 

    Μενού γραφημάτων στηλών

    Συμβουλή: Η επιλογή σας δεν εφαρμόζεται μέχρι να επιλέξετε μια επιλογή από το μενού εντολών "Γραφήματα". Εξετάστε το ενδεχόμενο να αναθεωρήσετε διάφορους τύπους γραφημάτων: καθώς τοποθετήστε το δείκτη του δείκτη σε στοιχεία μενού, οι συνόψεις εμφανίζονται δίπλα τους για να σας βοηθήσουν να αποφασίσετε. 

  3. Για να προσθέσετε στοιχεία γραφήματος (τίτλους, υπομνήματα, ετικέτες δεδομένων), επιλέξτε το γράφημα για να εμφανίσετε την καρτέλα "Γράφημα" στην κορδέλα.

    Καρτέλα "Γράφημα" του Excel για το Web

  4. Στην καρτέλα "Γράφημα", κάντε τις επιλογές που θέλετε. Για συγκεκριμένα βήματα, ανατρέξτε παρακάτω.

Συμβουλή: Σε πολλές περιπτώσεις, όταν τοποθετήστε το δείκτη σε ένα στοιχείο, εμφανίζεται μια συμβουλή που σας βοηθά να αποφασίσετε.

Διαθέσιμοι τύποι γραφημάτων

Είναι καλή ιδέα να εξετάσετε τα δεδομένα σας και να αποφασίσετε ποιος τύπος γραφήματος θα λειτουργεί καλύτερα. Οι διαθέσιμοι τύποι παρατίθενται παρακάτω.

Τα δεδομένα που οργανώνονται σε στήλες ή γραμμές σε ένα φύλλο εργασίας μπορούν να παρουσιαστούν σε γράφημα στηλών. Το γράφημα στηλών συνήθως εμφανίζει κατηγορίες κατά μήκος του οριζόντιου άξονα και τιμές κατά μήκος του κατακόρυφου άξονα, όπως φαίνεται σε αυτό το γράφημα:

Γράφημα ομαδοποιημένων στηλών

Τύποι γραφημάτων στήλης

  • Ομαδοποιημενες στηλώνΤο γράφημα ομαδοποιημένων στηλών εμφανίζει τιμές σε στήλες 2-Δ. Μπορείτε να χρησιμοποιήσετε αυτό το γράφημα όταν έχετε κατηγορίες που αντιπροσωπεύουν:

    • Περιοχές τιμών (π.χ. πλήθος στοιχείων).

    • Συγκεκριμένες διατάξεις κλίμακας (π.χ. μια κλίμακα Likert με καταχωρήσεις, όπως συμφωνώ απόλυτα, συμφωνώ, ουδέτερος/η, διαφωνώ, διαφωνώ απόλυτα).

    • Ονόματα που δεν βρίσκονται σε συγκεκριμένη σειρά (π.χ. ονόματα στοιχείων, γεωγραφικά ονόματα ή ονόματα προσώπων).

  • Σωρευμένη στήλη Το γράφημα σωρευμένων στηλών εμφανίζει τιμές σε σωρευμένες στήλες 2-Δ. Μπορείτε να χρησιμοποιήσετε αυτό το γράφημα όταν έχετε πολλαπλές σειρά δεδομένων και θέλετε να δώσετε έμφαση στο σύνολο.

  • 100% σωρευμένη στήληΈνα γράφημα 100% σωρευμένης στήλης εμφανίζει τιμές σε στήλες 2-Δ που είναι σωρευμένες ώστε να αντιπροσωπεύουν το 100%. Χρησιμοποιήστε αυτό το γράφημα όταν έχετε δύο ή περισσότερες σειρές δεδομένων και θέλετε να δώσετε έμφαση στις συνεισφορές στο σύνολο, ειδικά εάν το σύνολο είναι το ίδιο για κάθε κατηγορία.

Τα δεδομένα που τακτοποιούνται σε στήλες ή γραμμές σε ένα φύλλο εργασίας μπορούν να απεικονιστούν γραφικά σε γράφημα γραμμών. Στο γράφημα γραμμής, τα δεδομένα κατηγορίας ισοκατανέμονται κατά μήκος του οριζόντιου άξονα και όλα τα δεδομένα τιμών ισοκατανέμονται κατά μήκος του κατακόρυφου άξονα. Τα γραφήματα γραμμών μπορούν να εμφανίσουν συνεχή δεδομένα στη διάρκεια του χρόνου σε ισοκατανεμημένο άξονα και, επομένως, είναι ιδανικά για την εμφάνιση τάσεων σε δεδομένα σε ίσα διαστήματα, όπως μήνες, τρίμηνα ή οικονομικά έτη.

Γράφημα γραμμών με δείκτες

Τύποι γραφημάτων γραμμών

  • Γραμμή και γραμμή με δείκτεςΤα γραφήματα γραμμών, τα οποία εμφανίζονται με ή χωρίς δείκτες ώστε να υποδεικνύουν μεμονωμένες τιμές δεδομένων, μπορούν να εμφανίσουν τάσεις στη διάρκεια του χρόνου ή ισοκατανεμημένες κατηγορίες, ειδικά όταν έχετε πολλά σημεία δεδομένων και η σειρά στην οποία παρουσιάζονται είναι σημαντική. Εάν υπάρχουν πολλές κατηγορίες ή οι τιμές είναι προσεγγιστικές, μπορείτε να χρησιμοποιήσετε ένα γράφημα γραμμών χωρίς δείκτες.

  • Σωρευμένη γραμμή και σωρευμένη γραμμή με δείκτεςΤα γραφήματα σωρευμένης γραμμής, τα οποία εμφανίζονται με ή χωρίς δείκτες ώστε να υποδεικνύουν μεμονωμένες τιμές δεδομένων, μπορούν να εμφανίσουν την τάση της συνεισφοράς κάθε τιμής στη διάρκεια του χρόνου ή σε ισοκατανεμημένες κατηγορίες.

  • 100% σωρευμένη γραμμή και 100% σωρευμένη γραμμή με δείκτεςΤα γραφήματα 100% σωρευμένης γραμμής, τα οποία εμφανίζονται με ή χωρίς δείκτες ώστε να υποδεικνύουν μεμονωμένες τιμές δεδομένων, μπορούν να εμφανίσουν την τάση της συνεισφοράς κάθε τιμής στη διάρκεια του χρόνου ή σε ισοκατανεμημένες κατηγορίες. Εάν υπάρχουν πολλές κατηγορίες ή οι τιμές είναι προσεγγιστικές, μπορείτε να χρησιμοποιήσετε ένα γράφημα 100% σωρευμένης γραμμής χωρίς δείκτες.

    Σημειώσεις: 

    • Τα γραφήματα γραμμής έχουν καλύτερα αποτελέσματα όταν έχετε πολλαπλές σειρές δεδομένων στο γράφημά σας - εάν έχετε μόνο μία σειρά δεδομένων, εξετάστε το ενδεχόμενο να χρησιμοποιήσετε ένα γράφημα διασποράς.

    • Τα γραφήματα σωρευμένων γραμμών προσθέτουν τα δεδομένα, τα οποία μπορεί να μην είναι το αποτέλεσμα που θέλετε. Ενδέχεται να μην είναι εύκολο να δείτε ότι οι γραμμές είναι σωρευμένες, επομένως, εξετάστε το ενδεχόμενο να χρησιμοποιήσετε διαφορετικό τύπο γραφήματος γραμμών ή ένα γράφημα σωρευμένων περιοχών.

Τα δεδομένα που τακτοποιούνται σε μία στήλη ή γραμμή ενός φύλλου εργασίας μπορούν να απεικονιστούν σε γράφημα πίτας. Τα γραφήματα πίτας εμφανίζουν το μέγεθος των στοιχείων σε μία σειρά δεδομένων, σε αναλογία με το σύνολο των στοιχείων. Τα σημεία δεδομένων σε ένα γράφημα πίτας εμφανίζονται ως ποσοστό ολόκληρης της πίτας.

Γράφημα πίτας

Μπορείτε να χρησιμοποιήσετε ένα γράφημα πίτας όταν:

  • Έχετε μόνο μία σειρά δεδομένων.

  • Καμία από τις τιμές στα δεδομένα σας δεν είναι αρνητική.

  • Σχεδόν καμία από τις τιμές στα δεδομένα σας δεν είναι μηδενική.

  • Έχετε μέχρι επτά κατηγορίες και όλες αντιπροσωπεύουν τμήματα ολόκληρης της πίτας.

Τα δεδομένα που τακτοποιούνται σε στήλες ή γραμμές μόνο σε ένα φύλλο εργασίας μπορούν να απεικονιστούν γραφικά σε γράφημα δακτυλίου. Όπως και στο γράφημα πίτας, το γράφημα δακτυλίου εμφανίζει τη σχέση των τμημάτων ως προς το σύνολο, αλλά μπορεί να περιέχει περισσότερες από μία σειρά δεδομένων.

Γράφημα δακτυλίου

Συμβουλή: Η ανάγνωση των γραφημάτων δακτυλίου δεν είναι εύκολη. Αντί για αυτά, μπορεί να θέλετε να χρησιμοποιήσετε ένα γράφημα σωρευμένων στηλών ή ένα γράφημα σωρευμένων ράβδων.

Τα δεδομένα που τακτοποιούνται σε στήλες ή γραμμές σε ένα φύλλο εργασίας μπορούν να απεικονιστούν γραφικά σε γράφημα ράβδων. Τα γραφήματα ράβδου αναπαριστούν συγκρίσεις μεταξύ μεμονωμένων στοιχείων. Στο γράφημα ράβδων, οι κατηγορίες οργανώνονται συνήθως κατά μήκος του κατακόρυφου άξονα και οι τιμές κατά μήκος του οριζόντιου άξονα.

Γράφημα ράβδων

Μπορείτε να χρησιμοποιήσετε ένα γράφημα ράβδων όταν:

  • Οι ετικέτες του άξονα είναι μεγάλες.

  • Οι τιμές που εμφανίζονται είναι διάρκειες.

Τύποι γραφημάτων ράβδου

  • ΟμαδοποιηθηκεΤο γράφημα ομαδοποιημένων ράβδων εμφανίζει ράβδους σε μορφή 2-Δ.

  • Σωρευμένη γραμμήΤα γραφήματα σωρευμένων ράβδων εμφανίζουν τη σχέση μεμονωμένων στοιχείων ως προς το σύνολο σε ράβδους 2-Δ

  • 100% σωρευμένοΤο γράφημα 100% σωρευμένων ράβδων εμφανίζει ράβδους 2-Δ που συγκρίνουν το ποσοστό συνεισφοράς κάθε τιμής σε ένα σύνολο μεταξύ των κατηγοριών.

Τα δεδομένα που τακτοποιούνται σε στήλες ή γραμμές σε ένα φύλλο εργασίας μπορούν να απεικονιστούν γραφικά σε γράφημα περιοχών. Τα γραφήματα περιοχής μπορούν να χρησιμοποιηθούν για την απεικόνιση της αλλαγής στη διάρκεια του χρόνου και την έμφαση στη συνολική τιμή σε μια τάση. Με την εμφάνιση του αθροίσματος των σχεδιασμένων τιμών, ένα γράφημα περιοχών εμφανίζει επίσης τη σχέση των τμημάτων ως προς ένα σύνολο.

Γράφημα περιοχής

Τύποι γραφημάτων περιοχών

  • ΠεριοχήΤα γραφήματα περιοχών, τα οποία εμφανίζονται σε μορφή 2-Δ, εμφανίζουν την τάση τιμών στη διάρκεια του χρόνου ή άλλα δεδομένα κατηγορίας. Ως κανόνα, θα πρέπει να εξετάσετε το ενδεχόμενο να χρησιμοποιήσετε ένα γράφημα γραμμών αντί για ένα γράφημα μη σωρευμένων περιοχών, καθώς τα δεδομένα μιας σειράς μπορούν να κρυφτούν πίσω από άλλες σειρές.

  • Σωρευμένη περιοχήΤα γραφήματα σωρευμένης περιοχής εμφανίζουν την τάση της συνεισφοράς κάθε τιμής στη διάρκεια του χρόνου ή άλλα δεδομένα κατηγορίας σε μορφή 2-Δ.

  • Τα γραφήματα 100% σωρευμένων 100% σωρευμένων περιοχών εμφανίζουν την τάση του ποσοστού συμβολής κάθε τιμής στη διάρκεια του χρόνου ή άλλων δεδομένων κατηγορίας.

Τα δεδομένα που τακτοποιούνται σε στήλες ή γραμμές σε ένα φύλλο εργασίας μπορούν να απεικονιστούν γραφικά σε γράφημα διασποράς. Τοποθετήστε τις τιμές x σε μια γραμμή ή στήλη και κατόπιν εισαγάγετε τις αντίστοιχες τιμές y στις γειτονικές γραμμές ή στήλες.

Το γράφημα διασποράς έχει δύο άξονες τιμών: Έναν οριζόντιο (x) και έναν κατακόρυφο (y) άξονα τιμών. Συνδυάζει τις τιμές x και y σε μεμονωμένα σημεία δεδομένων και τα εμφανίζει σε ακανόνιστα διαστήματα ή συσσωρεύσεις. Τα γραφήματα διασποράς χρησιμοποιούνται συνήθως για την εμφάνιση και τη σύγκριση αριθμητικών τιμών, όπως επιστημονικών, στατιστικών και μηχανολογικών δεδομένων.

Γράφημα διασποράς

Μπορείτε να χρησιμοποιήσετε ένα γράφημα διασποράς όταν:

  • Θέλετε να αλλάξετε την κλίμακα του οριζόντιου άξονα.

  • Θέλετε να μετατρέψετε αυτόν τον άξονα σε λογαριθμική κλίμακα.

  • Οι τιμές του οριζόντιου άξονα δεν είναι ισοκατανεμημένες.

  • Υπάρχουν πολλά σημεία δεδομένων στον οριζόντιο άξονα.

  • Θέλετε να προσαρμόσετε τις ανεξάρτητες κλίμακες των αξόνων ενός γραφήματος διασποράς ώστε να αποκαλύπτουν περισσότερες πληροφορίες σχετικά με δεδομένα που περιλαμβάνουν ζεύγη ή ομαδοποιημένα σύνολα τιμών.

  • Θέλετε να παρουσιάσετε ομοιότητες μεταξύ μεγάλων συνόλων δεδομένων αντί για διαφορές μεταξύ σημείων δεδομένων.

  • Θέλετε να συγκρίνετε πολλά σημεία δεδομένων ανεξάρτητα από το χρόνο — όσο περισσότερα δεδομένα περιλαμβάνετε σε ένα γράφημα διασποράς, τόσο καλύτερες είναι οι συγκρίσεις που μπορείτε να κάνετε.

Τύποι γραφημάτων διασποράς

  • ΔιασποράΑυτό το γράφημα εμφανίζει σημεία δεδομένων χωρίς συνδετικές γραμμές για τη σύγκριση ζευγών τιμών.

  • Διασπορά με ομαλές γραμμές και δείκτες και διασπορά με ομαλές γραμμέςΑυτό το γράφημα εμφανίζει μια ομαλή καμπύλη που συνδέει τα σημεία δεδομένων. Οι ομαλές γραμμές μπορούν να εμφανιστούν με ή χωρίς δείκτες. Χρησιμοποιήστε μια ομαλή γραμμή χωρίς δείκτες εάν υπάρχουν πολλά σημεία δεδομένων.

  • Διασπορά με ευθείες γραμμές και δείκτες και διασπορά με ευθείες γραμμέςΑυτό το γράφημα εμφανίζει ευθείες συνδετικές γραμμές μεταξύ των σημείων δεδομένων. Οι ευθείες γραμμές μπορούν να εμφανιστούν με ή χωρίς δείκτες.

Τα δεδομένα που τακτοποιούνται σε στήλες ή γραμμές σε ένα φύλλο εργασίας μπορούν να παρουσιαστούν σε αραχνοειδές γράφημα. Τα αραχνοειδή γραφήματα συγκρίνουν τις συγκεντρωτικές τιμές αρκετών σειρά δεδομένων.

Αραχνοειδές γράφημα

Τύποι αραχνοειδών γραφημάτων

  • Αραχνοειδή και αραχνοειδή με δείκτες με ή χωρίς δείκτες για μεμονωμένα σημεία δεδομένων, τα αραχνοειδή γραφήματα εμφανίζουν αλλαγές στις τιμές σε σχέση με ένα κεντρικό σημείο.

  • Αραχνοειδές γέμισμαΣε ένα αραχνοειδές γράφημα με γέμισμα, η περιοχή που καλύπτεται από μια σειρά δεδομένων περιέχει γέμισμα με χρώμα.

Προσθήκη τίτλου γραφήματος

Όταν δημιουργείτε ένα νέο γράφημα, δεν εμφανίζει πάντα έναν τίτλο γραφήματος, ακόμα και όταν τα δεδομένα σας περιλαμβάνουν έναν. Μπορείτε να προσθέσετε ή να επεξεργαστείτε έναν τίτλο γραφήματος με μη αυτόματο τρόπο και να τον τοποθετήσετε επάνω ή επάνω από το γράφημα.

Γράφημα σωρευμένων στηλών με τίτλο γραφήματος επάνω από το γράφημα

  1. Εάν δείτε το κουμπί "Προβολή" στην κορδέλα, επιλέξτε το και, στη συνέχεια, επιλέξτε "Επεξεργασία".

    Λειτουργία προβολής

    Εάν δείτε το κουμπί "Επεξεργασία" στην κορδέλα, είστε έτοιμοι να προσθέσετε έναν τίτλο γραφήματος.

  2. Κάντε κλικ σε οποιοδήποτε σημείο του γραφήματος για να εμφανίσετε την καρτέλα "Γράφημα" στην κορδέλα.

  3. Κάντε κλικ στην > "Τίτλος γραφήματος"και, στη συνέχεια, κάντε κλικ στην επιλογή τίτλου που θέλετε.

    Επιλογές τίτλου γραφήματος

  4. Στο πλαίσιο κειμένου "Τίτλος", πληκτρολογήστε έναν τίτλο για το γράφημά σας.

Για να ξεκινήσετε μια νέα γραμμή στον τίτλο, πατήστε Enter.

Πλαίσιο "Επεξεργασία τίτλου"

Προσθήκη τίτλων άξονα για τη βελτίωση της αναγνωσιμότητας του γραφήματος

Η προσθήκη τίτλων στον οριζόντιο και κατακόρυφο άξονα σε γραφήματα που έχουν άξονες μπορεί να τους κάνει πιο ευανάγνωστους. Δεν μπορείτε να προσθέσετε τίτλους αξόνων σε γραφήματα που δεν έχουν άξονες, όπως γραφήματα πίτας και δακτυλίου.

Όπως και οι τίτλοι γραφημάτων, οι τίτλοι άξονα βοηθούν τα άτομα που προβάλλουν το γράφημα να κατανοήσουν για ποιο θέμα είναι τα δεδομένα.

Γράφημα σωρευμένων στηλών με τίτλους άξονα

  1. Εάν δείτε το κουμπί "Προβολή" στην κορδέλα, κάντε κλικ σε αυτό και, στη συνέχεια, κάντε κλικ στην επιλογή "Επεξεργασία".

    Λειτουργία προβολής

    Εάν δείτε το κουμπί "Επεξεργασία" στην κορδέλα, είστε έτοιμοι να προσθέσετε τίτλους άξονα.

  2. Επιλέξτε το γράφημα για να εμφανίσετε την καρτέλα "Γράφημα" στην κορδέλα.

  3. Επιλέξτε "Γράφημα" > "Τίτλοιάξονα", τοποθετήστε το δείκτη του στην επιλογή "Τίτλος πρωτεύοντα οριζόντιου άξονα" ή "Τίτλος πρωτεύοντος κατακόρυφου άξονα" και, στη συνέχεια, ορίστε την επιλογή τίτλου άξονα που θέλετε.

    Τίτλος άξονα γραφήματος

  4. Στο πλαίσιο κειμένου "Τίτλος", πληκτρολογήστε έναν τίτλο για τον άξονα.

    Για να ξεκινήσετε μια νέα γραμμή στον τίτλο, πατήστε Enter.

Πλαίσιο "Επεξεργασία τίτλου"

Αλλαγή των ετικετών άξονα

Οι ετικέτες άξονα εμφανίζονται κάτω από τον οριζόντιο άξονα και δίπλα στον κατακόρυφο άξονα. Το γράφημά σας χρησιμοποιεί κείμενο στα δεδομένα προέλευσης για αυτές τις ετικέτες άξονα.

Γράφημα ομαδοποιημένων στηλών με ετικέτες άξονα

Για να αλλάξετε το κείμενο των ετικετών κατηγοριών στον οριζόντιο άξονα:

  1. Κάντε κλικ στο κελί που περιέχει το κείμενο ετικέτας που θέλετε να αλλάξετε.

  2. Πληκτρολογήστε το κείμενο που θέλετε και πατήστε το πλήκτρο Enter.

    Οι ετικέτες άξονα στο γράφημα ενημερώνονται αυτόματα με το νέο κείμενο.

Συμβουλή: Οι ετικέτες άξονα διαφέρουν από τους τίτλους άξονα που μπορείτε να προσθέσετε για να περιγράψετε τι εμφανίζεται στους άξονες. Οι τίτλοι άξονα δεν εμφανίζονται αυτόματα σε ένα γράφημα.

Κατάργηση ετικετών άξονα 

  1. Επιλέξτε το γράφημα για να εμφανίσετε την καρτέλα "Γράφημα" στην κορδέλα.

  2. Επιλέξτε "Γράφημα > άξονες".

    Κουμπί "Άξονες" στην καρτέλα "Γράφημα"

  3. Επιλέξτε "Πρωτεύον οριζόντιος άξονας" > "Εμφάνιση άξονα" χωρίς σήμανση.

    Για να εμφανίσετε ξανά τις ετικέτες, χρησιμοποιήστε το ίδιο μενού για να επιλέξετε "Εμφάνιση άξονα από αριστερά προς τα δεξιά" ή "Εμφάνιση άξονα από δεξιά προς τα αριστερά".

Χρειάζεστε περισσότερη βοήθεια;

Μπορείτε ανά πάσα στιγμή να ρωτήσετε έναν ειδικό στην Κοινότητα τεχνικής υποστήριξης του Excel ή να λάβετε υποστήριξη από την Κοινότητα απαντήσεων.

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

×