Χρησιμοποιήστε το πρότυπο "Κάτοψεις" στοVisio για να σχεδιάσετε κάτοψεις για μεμονωμένα δωμάτια ή για ολόκληρους ορόφους του κτηρίου σας―συμπεριλαμβανομένης της δομής τοίχου, του πυρήνα δόμησης και των ηλεκτρικών συμβόλων.

Ακολουθεί ένα παράδειγμα ολοκληρωμένης κάτοφου.

"Κάτοψη όπου φαίνονται γραφεία, κλιμακοστάσια, ανελκυστήρες"

Έναρξη νέας κάτοφου

  1. Στη λίστα "Κατηγορίες", κάντε κλικ στην κατηγορία Χάρτες και "Κάτοψεις".

  2. Κάντε κλικ στην επιλογή "Κάτοφα"και, στη συνέχεια, κάντε κλικ στην επιλογή "Δημιουργία".

Ενεργοποίηση γραμμών πλέγματος για βοήθεια σχετικά με την κλίμακα και την ακρίβεια

Μπορεί να θέλετε να έχετε ορατές τις γραμμές πλέγματος στον καμβά σχεδίασης για να σας βοηθήσουν να διατοίξατε και να κλιμακώνετε αντικείμενα προσεκτικά:

  • Στην κορδέλα της γραμμής εργαλείων, επιλέξτε "Προβολή > πλέγματος".

Ένα σταθερό πλέγμα μπορεί να είναι χρήσιμο σε κάτοψεις και χάρτες, όπου θέλετε πάντα οι γραμμές πλέγματος να εμφανίζουν την ίδια μέτρηση. Για να κάνετε το πλέγμα σταθερό:

  1. Στην κορδέλα της γραμμής εργαλείων, επιλέξτε "Προβολή".

  2. Στη δεξιά γωνία της ομάδας "Εμφάνιση", επιλέξτε το βέλος "Περισσότερα" Κουμπί "Εκκίνηση παραθύρου διαλόγου" στο Word 2010.

  3. Στο παράθυρο διαλόγου, πληκτρολογήστε το ελάχιστο διάστημα που απαιτείται μεταξύ των γραμμών για κάθε άξονα και το πλέγμα θα διατηρήσει μια σταθερή προοπτική σε όλη τη διαδικασία σχεδίασης, ανεξάρτητα από το επίπεδο ζουμ.

Δημιουργία της δομής εξωτερικού τοίχου

Χρήση σχημάτων αίθουσας

  1. Από το στάμπο Τοίχοι, εξωτερικό περίβλημα και δομή, σύρετε ένα από τα σχήματα δωματίου σε μια σελίδα σχεδίου.

  2. Αλλάξτε το μέγεθος του σχήματος αίθουσας σύροντας τις λαβές ελέγχου και επιλογής σε μεμονωμένους τοίχους.

Χρήση σχημάτων τοίχου

  1. Από το στάμπο "Τοίχοι", "Κέλυφος" και "Δομή", σύρετε σχήματα εξωτερικού τοίχου στη σελίδα σχεδίου.

  2. Συνεχίστε να σχεδιάζετε το εξωτερικό χρησιμοποιώντας αυτές τις επιλογές:

    • Αλλάξτε το μέγεθος των τοίχων σύροντας ένα τελικό σημείο.

    • Κάντε δεξί κλικ σε σχήματα τοίχου για να ορίσετε επιλογές.

    • Σύρετε ένα τελικό σημείο ενός τοίχου σε έναν άλλο τοίχο.

    Τα τελικά σημεία επισημαίνονται όταν οι τοίχοι είναι κολλημένα. Τα σημεία τομής δύο τοίχων διαγράφονται αυτόματα.

Δημιουργία της δομής εσωτερικού τοίχου

  1. Από το στάμπο "Τοίχοι", "Κέλυφος" και "Δομή", σύρετε σχήματα τοίχου στη σελίδα σχεδίου, τοποθετώντας τα μέσα στην εξωτερική δομή.

  2. Συνεχίστε να σχεδιάζετε το εσωτερικό χρησιμοποιώντας αυτές τις επιλογές:

    • Αλλάξτε το μέγεθος των τοίχων σύροντας ένα τελικό σημείο.

    • Κάντε δεξί κλικ σε έναν τοίχο για να ορίσετε επιλογές.

    • Σύρετε ένα τελικό σημείο ενός τοίχου σε έναν άλλο τοίχο.

Προσθήκη θυρών και παραθύρων

  • Από το στάμπο Τοίχοι, εξωτερικό περίβλημα και δομή, σύρετε σχήματα πορτών και παραθύρων επάνω σε τοίχους.

Οι πόρτες και τα παράθυρα περιστρέφονται αυτόματα για να ευθυγραμμιστούν και να κολλήσουν στον τοίχο. Αποκτούν επίσης το πάχος του τοίχου και μετακινούνται με τους τοίχους όταν αλλάζετε τη θέση τους.

Προσθήκη άλλων δομικών στοιχείων

  • Από το στάμπο Τοίχοι, εξωτερικό περίβλημα και δομή, σύρετε δομικά σχήματα όπως κολώνες, στη σελίδα σχεδίου.

  • Από το στάμπο "Πυρήνας δόμησης", σύρετε τα βασικά σχήματα δόμησης, όπως σκάλες, στη σελίδα σχεδίου.

Προσθήκη ηλεκτρικών συμβόλων και γραμμών διαστάσεων

Ηλεκτρικά σύμβολα

  1. Από το στάμπο Ηλεκτρολογικά και τηλεπικοινωνίες, σύρετε διακόπτες τοίχου, πρίζες και άλλα επιτοίχια εξαρτήματα στα σχήματα τοίχου. Αφήστε το κουμπί του ποντικιού όταν εμφανιστεί ένα έντονο τετράγωνο, το οποίο υποδεικνύει ότι το σύμβολο είναι κολλημένα στον τοίχο. Τα εξαρτήματα τοίχου περιστρέφονται αυτόματα για να ευθυγραμμιστούν και να κολλήσουν στον τοίχο

Γραμμές διάστασης για τοίχους

  1. Κάντε δεξί κλικ σε έναν τοίχο και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη διάστασης.

  2. Επανατοποθετήστε τις γραμμές διάστασης και το κείμενο σύροντας μια λαβή ελέγχου.

Εάν θέλετε να αλλάξετε το μέγεθος ενός τοίχου αφού προσθέσετε μια διάσταση σε αυτόν, επιλέξτε το σχήμα διάστασης, πληκτρολογήστε τη διάσταση που θέλετε και, στη συνέχεια, κάντε κλικ μακριά από το σχήμα διάστασης.

Εισαγωγή κάτοφου CAD

  1. Στην καρτέλα "Εισαγωγή", στην ομάδα "Απεικονίσεις", κάντε κλικ στην επιλογή "Σχέδιο CAD".

  2. Στο παράθυρο διαλόγου "Εισαγωγή σχεδίου AutoCAD", επιλέξτε το αρχείο CAD που θέλετε και κάντε κλικ στην επιλογή "Άνοιγμα".

  3. Για να αποδεχθείτε το μέγεθος και τη θέση του σχεδίου CAD, κάντε κλικ στο κουμπί OK.

Αφού εισαγάγετε το σχέδιο, μπορείτε να αλλάξετε το μέγεθός του, να αλλάξετε την κλίμακά του ή να το μετακινήσετε. Μπορείτε επίσης να κλειδώσετε το επίπεδο που περιέχει το σχέδιο CAD, ώστε να μην το τροποποιήσετε κατά λάθος αν δημιουργήσετε ένα νέο σχέδιο επάνω σε αυτό.

Αποθήκευση ως αρχείου DWG

Τα αρχεία DWG είναι ο τυπικός τύπος αρχείου για τις κάτοψεις, ο οποίο μπορεί να διαβαστεί από προγράμματα σχεδίασης με βοήθεια υπολογιστή (CAD). Περιέχουν επιπλέον μετα-δεδομένα, όπως αριθμούς αίθουσας, τα οποία μπορούν να χρησιμοποιηθούν από άλλα προγράμματα, Αναζήτηση της Microsoft για τη σχεδίαση γραφημάτων θέσεων. 

  1. Στην καρτέλα "Αρχείο", επιλέξτε "Αποθήκευση ως" > "Αναζήτηση".

  2. Αλλάξτε το σχέδιο "Αποθήκευση ως"σε σχέδιο AutoCad (.dwg).

Θέλετε να μάθετε περισσότερα;

Εύρεση δείγματος κάτοπτης Visio και διαγράμματα

Έναρξη νέας κάτοφου

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Κάντε κλικ στηνεπιλογή "Δημιουργία", Χάρτες και "Κατόψεις"και, στη συνέχεια,στην περιοχή "Διαθέσιμα πρότυπα", κάντε κλικ στο πρότυπο που θέλετε να χρησιμοποιήσετε.

  3. Κάντε κλικ στην επιλογή Δημιουργία.

Δημιουργία της δομής εξωτερικού τοίχου

Χρήση σχημάτων αίθουσας

  1. Από το στάμπο Τοίχοι, εξωτερικό περίβλημα και δομή, σύρετε ένα από τα σχήματα δωματίου σε μια σελίδα σχεδίου.

  2. Αλλάξτε το μέγεθος του σχήματος αίθουσας σύροντας τις λαβές ελέγχου Λαβή ελέγχου και τις λαβές επιλογής Λαβή επιλογής σε μεμονωμένους τοίχους.

Χρήση σχημάτων τοίχου

  1. Από το στάμπο "Τοίχοι", "Κέλυφος" και "Δομή", σύρετε σχήματα εξωτερικού τοίχου στη σελίδα σχεδίου.

  2. Συνεχίστε να σχεδιάζετε το εξωτερικό χρησιμοποιώντας αυτές τις επιλογές:

    • Αλλάξτε το μέγεθος των τοίχων σύροντας ένα τελικό σημείο.

    • Σύρετε ένα τελικό σημείο ενός τοίχου σε έναν άλλο τοίχο.

    Τα τελικά σημεία γίνονται κόκκινα όταν επικολλούνται οι τοίχοι. Τα σημεία τομής δύο τοίχων διαγράφονται αυτόματα.

Δημιουργία της δομής εσωτερικού τοίχου

  1. Από το στάμπο "Τοίχοι", "Κέλυφος" και "Δομή", σύρετε σχήματα τοίχου στη σελίδα σχεδίου, τοποθετώντας τα μέσα στην εξωτερική δομή.

  2. Συνεχίστε να σχεδιάζετε το εσωτερικό χρησιμοποιώντας αυτές τις επιλογές:

    • Αλλάξτε το μέγεθος των τοίχων σύροντας ένα τελικό σημείο.

    • Σύρετε ένα τελικό σημείο ενός τοίχου σε έναν άλλο τοίχο.

      Τα τελικά σημεία γίνονται κόκκινα όταν επικολλούνται οι τοίχοι. Τα σημεία τομής μεταξύ δύο τοίχων διαγράφονται αυτόματα.

Προσθήκη θυρών και παραθύρων

  • Από το στάμπο Τοίχοι, εξωτερικό περίβλημα και δομή, σύρετε σχήματα πορτών και παραθύρων επάνω σε τοίχους.

Οι πόρτες και τα παράθυρα περιστρέφονται αυτόματα για να ευθυγραμμιστούν και να κολλήσουν στον τοίχο. Αποκτούν επίσης το πάχος του τοίχου και μετακινούνται με τους τοίχους όταν αλλάζετε τη θέση τους.

Προσθήκη άλλων δομικών στοιχείων

  • Από το στάμπο Τοίχοι, εξωτερικό περίβλημα και δομή, σύρετε δομικά σχήματα όπως κολώνες, στη σελίδα σχεδίου.

  • Από το στάμπο "Πυρήνας δόμησης", σύρετε τα βασικά σχήματα δόμησης, όπως σκάλες, στη σελίδα σχεδίου.

Προσθήκη ηλεκτρικών συμβόλων και γραμμών διαστάσεων

Ηλεκτρικά σύμβολα

  1. Από το στάμπο Ηλεκτρολογικά και τηλεπικοινωνίες, σύρετε διακόπτες τοίχου, πρίζες και άλλα επιτοίχια εξαρτήματα στα σχήματα τοίχου. Αφήστε το κουμπί του ποντικιού όταν εμφανιστεί Εικόνα με κόκκινο πλαίσιο που δείχνει συγκολλημένο σημείο σύνδεσης κόκκινο τετράγωνο, το οποίο υποδεικνύει ότι το σύμβολο είναι κολλημένα στον τοίχο. Τα εξαρτήματα τοίχου περιστρέφονται αυτόματα για να ευθυγραμμιστούν και να κολλήσουν στον τοίχο.

    Μπορείτε επίσης να σύρετε σχήματα εγκαταστάσεων οροφής, όπως ο Ανεμιστήρας οροφής, στη σελίδα σχεδίου.

Γραμμές διάστασης για τοίχους

  1. Κάντε δεξί κλικ σε έναν τοίχο και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη διάστασης.

  2. Επανατοποθετήστε τις γραμμές διάστασης και το κείμενο σύροντας μια λαβή ελέγχου.

Εάν θέλετε να αλλάξετε το μέγεθος ενός τοίχου αφού προσθέσετε μια διάσταση σε αυτόν, επιλέξτε το σχήμα διάστασης, πληκτρολογήστε τη διάσταση που θέλετε και, στη συνέχεια, κάντε κλικ μακριά από το σχήμα διάστασης.

Εισαγωγή κάτοφου CAD

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Κάντε κλικ στηνεπιλογή "Δημιουργία", Χάρτες και "Κατόψεις"και, στη συνέχεια,στην περιοχή "Διαθέσιμα πρότυπα", κάντε κλικ στο πρότυπο που θέλετε να χρησιμοποιήσετε.

  3. Κάντε κλικ στην επιλογή Δημιουργία.

  4. Στην καρτέλα "Εισαγωγή", στην ομάδα "Απεικονίσεις", κάντε κλικ στην επιλογή "Σχέδιο CAD".

  5. Στο παράθυρο διαλόγου "Εισαγωγή σχεδίου AutoCAD", επιλέξτε το αρχείο CAD που θέλετε και κάντε κλικ στην επιλογή "Άνοιγμα".

  6. Για να αποδεχθείτε το μέγεθος και τη θέση του σχεδίου CAD, κάντε κλικ στο κουμπί OK.

Αφού εισαγάγετε το σχέδιο, μπορείτε να αλλάξετε το μέγεθός του, να αλλάξετε την κλίμακά του ή να το μετακινήσετε. Μπορείτε επίσης να κλειδώσετε το επίπεδο που περιέχει το σχέδιο CAD, ώστε να μην το τροποποιήσετε κατά λάθος αν δημιουργήσετε ένα νέο σχέδιο επάνω σε αυτό.

Αντιγραφή υπάρχουσας Visio κάτοφου σε νέο σχέδιο

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Κάντε κλικ στηνεπιλογή "Δημιουργία", Χάρτες και "Κατόψεις"και, στη συνέχεια,στην περιοχή "Διαθέσιμα πρότυπα", κάντε κλικ στο πρότυπο που θέλετε να χρησιμοποιήσετε.

  3. Κάντε κλικ στην επιλογή Δημιουργία.

  4. Ανοίξτε ένα υπάρχον σχέδιο του Visio.

  5. Στην καρτέλα "Σχεδίαση", κάντε κλικ στην εκκίνηση παραθύρου διαλόγου "Διαμόρφωση σελίδας". Στο παράθυρο διαλόγου "Διαμόρφωση σελίδας", στην καρτέλα "Κλίμακα σχεδίου", σημειώστε τη ρύθμιση κλίμακας στο υπάρχον σχέδιο και, στη συνέχεια, ορίστε την κλίμακα του νέου σχεδίου ώστε να ταιριάζει.

  6. Στο υπάρχον σχέδιο, επιλέξτε τα σχήματα που θέλετε να χρησιμοποιήσετε στο νέο σχέδιο και, στη συνέχεια, στην "Κεντρική" καρτέλα, στην ομάδα "Πρόχειρο", κάντε κλικ στην επιλογή "Αντιγραφή".

  7. Μεταβείτε στο νέο σχέδιο και, στη συνέχεια, στην ομάδα "Πρόχειρο", κάντε κλικ στην επιλογή "Επικόλληση".

    Συμβουλή: Μπορείτε να κλειδώσετε τα υπάρχοντα επίπεδα ενός σχεδίου, έτσι ώστε να μην τα αλλάξετε κατά λάθος όταν δημιουργείτε ένα νέο σχέδιο επάνω από αυτά.

Έναρξη νέας κάτοφου

  1. Στο μενού "Αρχείο", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Δημιουργία", τοποθετήστε το δείκτη του ποντικιού στην επιλογή Χάρτες και τις κάτοψεις και, στησυνέχεια, κάντε κλικ στην επιλογή "Κάτοψεις".

    Από προεπιλογή, αυτό το πρότυπο ανοίγει μια σελίδα σχεδίου σε κλίμακα σε οριζόντιο Πλάτος σελίδας. Μπορείτε να αλλάξετε αυτές τις ρυθμίσεις οποιαδήποτε στιγμή. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Αλλαγή κλίμακας σχεδίου.

Δημιουργία της δομής εξωτερικού τοίχου

Δημιουργήστε τη βασική δομή εξωτερικών τοίχων με έναν από τους ακόλουθους τρόπους.

Χρήση σχημάτων αίθουσας

  1. Από το στάμπο "Τοίχοι", "Κέλυφος" και "Δομή", σύρετε σχήματα εξωτερικού τοίχου στη σελίδα σχεδίου.

  2. Αλλάξτε το μέγεθος ενός αίθουσας σύροντας τις λαβές ελέγχου Λαβή ελέγχου και τις λαβές επιλογής Εικόνα λαβής επιλογής σε μεμονωμένους τοίχους.

Χρήση σχημάτων τοίχου

  1. Από το στάμπο "Τοίχοι", "Κέλυφος" και "Δομή", σύρετε σχήματα εξωτερικού τοίχου στη σελίδα σχεδίου.

  2. Συνεχίστε να σχεδιάζετε το εξωτερικό χρησιμοποιώντας αυτές τις επιλογές:

    • Αλλάξτε το μέγεθος ενός τοίχου σύροντας ένα τελικό σημείο. (Εικόνα σημείου εκκίνησης,  πράσινο τετράγωνο με το X στο εσωτερικό του ή Εικόνα σημείου τέλους, δηλαδή το σύμβολο συν μέσα σε πράσινο τετράγωνο)

    • Σύρετε ένα τελικό σημείο (Εικόνα σημείου εκκίνησης,  πράσινο τετράγωνο με το X στο εσωτερικό του ή Εικόνα σημείου τέλους, δηλαδή το σύμβολο συν μέσα σε πράσινο τετράγωνο) ενός τοίχου σε έναν άλλο τοίχο.

    Τα τελικά σημεία γίνονται κόκκινα όταν επικολλούνται οι τοίχοι. Τα σημεία τομής δύο τοίχων διαγράφονται αυτόματα.

    Για να κάνετε τους τοίχους να ενωθούν σωστά, βεβαιωθείτε ότι η "Επικόλληση στη γεωμετρία σχήματος" είναι επιλεγμένη στο παράθυρο διαλόγου "Συγκράτηση & επικόλλησης".

Δημιουργία της δομής εσωτερικού τοίχου

  1. Από το στάμπο "Τοίχοι", "Κέλυφος" και "Δομή", σύρετε σχήματα τοίχου στη σελίδα σχεδίου, τοποθετώντας τα μέσα στην εξωτερική δομή.

  2. Συνεχίστε να σχεδιάζετε το εσωτερικό χρησιμοποιώντας αυτές τις επιλογές:

    • Αλλάξτε το μέγεθος των τοίχων σύροντας ένα τελικό σημείο (Εικόνα σημείου εκκίνησης,  πράσινο τετράγωνο με το X στο εσωτερικό του ή Εικόνα σημείου τέλους, δηλαδή το σύμβολο συν μέσα σε πράσινο τετράγωνο).

    • Σύρετε ένα τελικό σημείο (Εικόνα σημείου εκκίνησης,  πράσινο τετράγωνο με το X στο εσωτερικό του ή Εικόνα σημείου τέλους, δηλαδή το σύμβολο συν μέσα σε πράσινο τετράγωνο) ενός τοίχου σε έναν άλλο τοίχο.

      Τα τελικά σημεία γίνονται κόκκινα όταν επικολλούνται οι τοίχοι. Τα σημεία τομής μεταξύ δύο τοίχων διαγράφονται αυτόματα.

      Για να κάνετε τους τοίχους να ενωθούν σωστά, βεβαιωθείτε ότι η "Επικόλληση στη γεωμετρία σχήματος" είναι επιλεγμένη στο παράθυρο διαλόγου "Συγκράτηση & επικόλλησης".

Προσθήκη θυρών και παραθύρων

  • Από το στάμπο Τοίχοι, εξωτερικό περίβλημα και δομή, σύρετε σχήματα πορτών και παραθύρων επάνω σε τοίχους.

Οι πόρτες και τα παράθυρα περιστρέφονται αυτόματα για να ευθυγραμμιστούν και να κολλήσουν στον τοίχο. Αποκτούν επίσης το πάχος του τοίχου και μετακινούνται με τους τοίχους όταν αλλάζετε τη θέση τους.

Προσθήκη άλλων δομικών στοιχείων

  • Από το στάμπο Τοίχοι, εξωτερικό περίβλημα και δομή, σύρετε δομικά σχήματα όπως κολώνες, στη σελίδα σχεδίου.

  • Από το στάμπο "Πυρήνας δόμησης", σύρετε τα βασικά σχήματα δόμησης, όπως σκάλες, στη σελίδα σχεδίου.

Προσθήκη ηλεκτρικών συμβόλων και γραμμών διαστάσεων

Ηλεκτρικά σύμβολα

  1. Από το στάμπο Ηλεκτρολογικά και τηλεπικοινωνίες, σύρετε διακόπτες τοίχου, πρίζες και άλλα επιτοίχια εξαρτήματα στα σχήματα τοίχου. Αφήστε το κουμπί του ποντικιού όταν εμφανιστεί Εικόνα με κόκκινο πλαίσιο που δείχνει συγκολλημένο σημείο σύνδεσης κόκκινο τετράγωνο, το οποίο υποδεικνύει ότι το σύμβολο είναι κολλημένα στον τοίχο. Τα εξαρτήματα τοίχου περιστρέφονται αυτόματα για να ευθυγραμμιστούν και να κολλήσουν στον τοίχο.

    Μπορείτε επίσης να σύρετε σχήματα εγκαταστάσεων οροφής, όπως ο Ανεμιστήρας οροφής, στη σελίδα σχεδίου.

Γραμμές διάστασης για τοίχους

  1. Κάντε δεξί κλικ σε έναν τοίχο και, στη συνέχεια, κάντε κλικ στην επιλογή "Προσθήκη διάστασης"

  2. Επανατοποθετήστε τις γραμμές διάστασης και το κείμενο διάστασης σύροντας μια λαβή ελέγχου Λαβή ελέγχου.

    Για να δείτε μια συμβουλή σχετικά με μια λαβή ελέγχου για ένα επιλεγμένο σχήμα, τοποθετήστε το δείκτη του ποντικιού επάνω στη λαβή.

Εάν θέλετε να αλλάξετε το μέγεθος ενός τοίχου αφού προσθέσετε μια διάσταση σε αυτόν, επιλέξτε το σχήμα διάστασης, πληκτρολογήστε τη διάσταση που θέλετε και, στη συνέχεια, κάντε κλικ μακριά από το σχήμα διάστασης.

Εισαγωγή κάτοφου CAD

  1. Στο μενού "Αρχείο", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Δημιουργία", τοποθετήστε το δείκτη του ποντικιού στην επιλογή Χάρτες και τις κάτοψεις και, στησυνέχεια, κάντε κλικ στην επιλογή "Κάτοψεις".

    Από προεπιλογή, αυτό το πρότυπο ανοίγει μια σελίδα σχεδίου σε κλίμακα σε οριζόντιο Πλάτος σελίδας. Μπορείτε να αλλάξετε αυτές τις ρυθμίσεις οποιαδήποτε στιγμή. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Αλλαγή κλίμακας σχεδίου.

  2. Από το μενού "Εισαγωγή", κάντε κλικ στην επιλογή "Σχέδιο CAD".

  3. Στην περιοχή Αρχεία τύπου, επιλέξτε Σχεδίαση AutoCAD (*.dwg, *.dxf). Εντοπίστε το αρχείο CAD και κάντε κλικ στο κουμπί Άνοιγμα.

  4. Για να αποδεχθείτε το μέγεθος και τη θέση του σχεδίου CAD, κάντε κλικ στο κουμπί OK.

Αφού εισαγάγετε το σχέδιο, μπορείτε να αλλάξετε το μέγεθός του, να αλλάξετε την κλίμακά του ή να το μετακινήσετε. Μπορείτε επίσης να κλειδώσετε το επίπεδο που περιέχει το σχέδιο CAD, ώστε να μην το τροποποιήσετε κατά λάθος αν δημιουργήσετε ένα νέο σχέδιο επάνω σε αυτό.

Αντιγραφή υπάρχουσας Visio κάτοφου σε νέο σχέδιο

  1. Στο μενού "Αρχείο", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Δημιουργία", τοποθετήστε το δείκτη του ποντικιού στην επιλογή Χάρτες και τις κάτοψεις και, στησυνέχεια, κάντε κλικ στην επιλογή "Κάτοψεις".

    Από προεπιλογή, αυτό το πρότυπο ανοίγει μια σελίδα σχεδίου σε κλίμακα σε οριζόντιο Πλάτος σελίδας. Μπορείτε να αλλάξετε αυτές τις ρυθμίσεις οποιαδήποτε στιγμή. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Αλλαγή κλίμακας σχεδίου.

  2. Ανοίξτε ένα υπάρχον σχέδιο του Visio.

  3. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην καρτέλα Κλίμακα. Σημειώστε τη ρύθμιση της κλίμακας στο υπάρχον σχέδιο και, στη συνέχεια, ορίστε την κλίμακα του νέου σχεδίου ώστε να ταιριάζει.

  4. Στο υπάρχον σχέδιο, επιλέξτε τα σχήματα που θέλετε να χρησιμοποιήσετε στο νέο σχέδιο και, στη συνέχεια, στο μενού Επεξεργασία, κάντε κλικ στην επιλογή Αντιγραφή.

  5. Μεταβείτε στο νέο σχέδιο και, στη συνέχεια, στο μενού Επεξεργασία, κάντε κλικ στην επιλογή Επικόλληση.

    Συμβουλή: Μπορείτε να κλειδώσετε τα υπάρχοντα επίπεδα ενός σχεδίου, έτσι ώστε να μην τα αλλάξετε κατά λάθος όταν δημιουργείτε ένα νέο σχέδιο επάνω από αυτά.

Λυπούμαστε. Visio για το Web δεν έχει τη δυνατότητα να σχεδιάζει κάτοψεις αυτήν τη στιγμή. 

Εάν θέλετε να έχετε αυτή τη δυνατότητα στο Visio για το Web, στείλτε μας τα σχόλιά σας για να μας βοηθήσετε να ιεραρχήστε τις νέες δυνατότητες σε μελλοντικές ενημερώσεις. Ανατρέξτε στο θέμα Πώς μπορώ να κάνω σχόλια Microsoft Office; για περισσότερες πληροφορίες.

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Συμμετοχή στο Microsoft Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με την ποιότητα της μετάφρασης;
Τι επηρέασε την εμπειρία σας;

Σας ευχαριστούμε για τα σχόλιά σας!

×