Συμπτώματα

Τα windows Microsoft Dynamics CRM στο Microsoft Dynamics CRM για Microsoft Office Outlook υπολογιστή-πελάτη δεν εμφανίζονται πλήρως όταν το επίπεδο ζουμ για την εμφάνιση του συστήματος είναι εξαιρετικά από το 100%.

Αιτία

Τα παράθυρα του Microsoft Dynamics CRM είναι ένα καθορισμένο μέγεθος.  Όταν αυξάνεται το ζουμ, λαμβάνει ανεπτυγμένο το κείμενο μέσα στο παράθυρο αλλά δεν αλλάζει το παράθυρο.

Προτεινόμενη αντιμετώπιση

Ορίστε την εμφάνιση ζουμ 100%

  1. Σε έναν υπολογιστή-πελάτη με τη ρύθμιση παραμέτρων υπολογιστή-πελάτη CRM για Outlook, κάντε κλικ στον πίνακα ελέγχου

  2. Κάντε κλικ στην επιλογή Εμφάνιση και εξατομίκευση

  3. Κάντε κλικ στο κουμπί στην οθόνη

  4. Κάντε κλικ στο κουμπί "μικρότερο - 100%"

  5. Κάντε κλικ στην εφαρμογή

  6. Αποσυνδεθείτε από το σταθμό εργασίας

  7. Συνδεθείτε ξανά στο σταθμό εργασίας

Περισσότερες πληροφορίες

Το μεγαλύτερο πρόβλημα δείχνει για είναι αναζήτηση των windows.  Για παράδειγμα, όταν ένας χρήστης δημιουργεί ένα μήνυμα ηλεκτρονικού ταχυδρομείου το Outlook με το Microsoft Dynamics CRM για Outlook πρόσθετο ενεργοποιημένη, μπορούν να κάνουν κλικ για να ορίσετε ό, τι αφορά.  Μετά από αυτό, αναδύεται το παράθυρο αναζήτησης και αναζήτηση του αναπτυσσόμενο τώρα λείπει.

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Συμμετοχή στο Microsoft Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με την ποιότητα της μετάφρασης;
Τι επηρέασε την εμπειρία σας;

Σας ευχαριστούμε για τα σχόλιά σας!

×