Συμπτώματα

Όταν επιχειρείτε να εγκαταστήσετε το Dynamics 365 App για το Outlook, η στήλη κατάστασης εμφανίζει "Ζήτημα κατά την προσθήκη στο Outlook". Όταν κάνετε κλικ στη σύνδεση "Μάθετε περισσότερα", θα δείτε ένα παράθυρο διαλόγου με τις ακόλουθες λεπτομέρειες:

Παρουσιάστηκε ένα πρόβλημα κατά την προσπάθεια να προσθέσετε το app στο Outlook.
CRM: IncomingEmailRejected

Αιτία

Αυτό το σφάλμα μπορεί να παρουσιαστεί για έναν από τους παρακάτω λόγους:

  1. Η διεύθυνση ηλεκτρονικού ταχυδρομείου για την εγγραφή του γραμματοκιβωτίου στο Dynamics 365 δεν έχει εγκριθεί.

  2. Το γραμματοκιβώτιο του Exchange έχει συνδεθεί με έναν άλλο οργανισμό Dynamics 365.  Ένα γραμματοκιβώτιο του Exchange (διεύθυνση ηλεκτρονικού ταχυδρομείου) μπορεί μόνο να συγχρονίσετε συναντήσεις, επαφές και εργασίες με έναν οργανισμό και ένας χρήστης που ανήκει σε αυτόν τον οργανισμό να μόνο να συγχρονίσετε συναντήσεις, επαφές και εργασίες με ένα γραμματοκιβώτιο του Exchange.  Κάντε κλικ εδώγια περισσότερες πληροφορίες.


Προτεινόμενη αντιμετώπιση

Επαληθεύστε τη διεύθυνση ηλεκτρονικού ταχυδρομείου για το γραμματοκιβώτιο είναι εγκεκριμένα και που σχετίζεται με την επιθυμητή οργάνωση Dynamics 365.

  1. Εισέλθετε στο Dynamics 365 ως χρήστης με ρόλο διαχειριστή συστήματος.

  2. Κάντε κλικ στην επιλογή Ρυθμίσεις και στη συνέχεια κάντε κλικ στο κουμπί Ρύθμιση παραμέτρων ηλεκτρονικού ταχυδρομείου.

  3. Εντός της περιοχής της ρύθμισης παραμέτρων του ηλεκτρονικού ταχυδρομείου, κάντε κλικ στο κουμπί γραμματοκιβώτια και, στη συνέχεια, να αλλάξετε την προβολή από τα Γραμματοκιβώτια του ενεργού μου σε Ενεργό γραμματοκιβώτια.

  4. Επιλέξτε την καρτέλα γραμματοκιβωτίου που παρουσιάστηκε το σφάλμα και, στη συνέχεια, κάντε κλικ στην επιλογή Έγκριση ηλεκτρονικού ταχυδρομείου.

  5. Μετά την έγκριση της διεύθυνσης ηλεκτρονικού ταχυδρομείου, κάντε κλικ στο κουμπί Test & Ενεργοποίηση γραμματοκιβώτια .

  6. Μέσα από το παράθυρο διαλόγου ρύθμισης παραμέτρων ηλεκτρονικού ταχυδρομείου δοκιμής, βεβαιωθείτε ότι η επιλογή συγχρονισμού με Exchange από αυτή εταιρεία 365 Dynamics μόνο, τα στοιχεία, ακόμα και αν Exchange έχει ρυθμιστεί για συγχρονισμό με έναν διαφορετικό οργανισμό και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  7. Μετά την ολοκλήρωση της δοκιμής του γραμματοκιβωτίου, προσπαθήστε να εγκαταστήσετε ξανά το Dynamics 365 App για το Outlook. Αυτό μπορούν να εντοπιστούν από κάνοντας κλικ στην επιλογή Ρυθμίσεις και στη συνέχεια κάνοντας κλικ στην επιλογή App 365 Dynamics για το Outlook.


Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Συμμετοχή στο Microsoft Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με την ποιότητα της μετάφρασης;
Τι επηρέασε την εμπειρία σας;

Σας ευχαριστούμε για τα σχόλιά σας!

×