Symptoms
The Generate Incident Report action does not display the "Bcc" field of an original email message in a Microsoft Exchange Server 2013 environment.
Cause
This issue occurs because the transport rule agent does not fetch Bcc recipients.
Resolution
To resolve this issue, install the following cumulative update:
2892464 Description of Cumulative Update 3 for Exchange Server 2013
Status
Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.
More Information
For more information about incident reports, go to the following Microsoft website: