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Symptoms

Assume that client throttling policies for Exchange ActiveSync (EAS) are enabled in a Microsoft Exchange Server 2013 environment. In this situation, some EAS users are throttled even though their loads do not exceed the supported user load scale.

Note By default, all client throttling policies are enabled in Exchange Server 2013.

Cause

This issue occurs because high latency of the remote procedure call (RPC) causes the mailbox store to be marked as unhealthy. Therefore, EAS throttles users indefinitely.

Resolution

To resolve this issue, install the following cumulative update:

2859928 Description of Cumulative Update 2 for Exchange Server 2013

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

More Information

For more information about Exchange workload management, go to the following Microsoft website:

General information about Exchange workload managementFor more information about workload management reference in Exchange Server 2013, go to the following Microsoft website:

General information about workload management referenceFor more information about client throttling policies, go to the following Microsoft website:

General information about client throttling policies

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