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Symptoms

This issue occurs in a Microsoft Lync Server 2013 environment that has multiple front-end servers in a front-end pool.

Note The "Meeting.Active" file is created in the CollabMetadata folder in a Lync file store.

When this issue occurs, you receive the following event message:

Log Name: Lync Server
Source: LS Data MCU
Event ID: 41027
Level: Error
Description:
The content file store is full or unavailable, and no more data can be written to it.

Content file store location: \\lyncshare.contoso.com\LYNC\1-WebServices-7\CollabMetadata\{XXXXXXX X-XXXX-XXXX-XXXX-XXXXXXXXXXXX}\ZRA20 5FZ

Reason: The process cannot access the file \\lyncshare.contoso.com\LYNC\1-WebServices-7\CollabMetadata\{XXXXXXXX- XXXX-XXXX-XXXX-XXXXXXXXXXXX}\ZRA205FZ\Meeting.Active because it is being used by another process. Cause: The file store either has run out of space or is unavailable.

Cause

This issue occurs because other front-end servers in a pool also try to access the "Meeting.Active" file for a new meeting after one of the front-end servers in the pool accesses the file.

Resolution

To resolve this issue, install the May 2015 cumulative update for a Lync Server 2013 Web Conferencing server.

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