PROBLEM
The Microsoft Junk Email Reporting Add-in for Microsoft Office Outlook is installed on the computer. However, the add-in doesn't appear in Outlook.
CAUSE
This issue may occur if a conflict with a plug-in or an add-in causes the Junk Email Reporting Add-in to become disabled.
SOLUTION
To resolve this issue, make sure that the Junk Email Reporting Add-in is enabled. To do this, use one of the following procedures, depending on your version of Outlook.
Outlook 2013 and Outlook 2010
- On the File menu, click Options, and then click Add-Ins.
- In the Manage list box, make sure that COM Add-ins is selected, and then click Go.
- Click to select the Microsoft Junk E-mail Reporting Add-in check box.
- Click OK.
- Restart Outlook.
Outlook 2007
- On the Help menu, click Disabled Items.
- Select Junk E-mail Reporting Add-in.
- Click Enable.
- Restart Outlook.
MORE INFORMATION
For more information about how to install or uninstall the Junk Email Reporting Add-in for Microsoft Office Outlook, see Install and Uninstall the Junk Email Reporting Add-in for Microsoft Office Outlook.
Still need help? Go to Microsoft Community.