Sign in with Microsoft
Sign in or create an account.
Hello,
Select a different account.
You have multiple accounts
Choose the account you want to sign in with.

Symptoms

When a user runs the Microsoft Lync 2013 client, the presence indicator does not update the user's status based on the user's Outlook Calendar.

Cause

This problem may occur when the user's primary SMTP address contains uppercase characters.

Resolution

To resolve this issue, install the Microsoft Lync 2013 updates that are dated February 2013. For more information about the Lync 2013 updates: February 2013, click the following article number to view the article in the Microsoft Knowledge Base:

2812461 Description of the Lync 2013 updates: February 2013

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

Need more help?

Want more options?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Was this information helpful?

What affected your experience?
By pressing submit, your feedback will be used to improve Microsoft products and services. Your IT admin will be able to collect this data. Privacy Statement.

Thank you for your feedback!

×