You can't enter text in the body of email messages in Outlook on the web in Internet Explorer

Applies to: Exchange OnlineExchange Server 2016 Enterprise EditionExchange Server 2016 Standard Edition More

PROBLEM


When you compose or reply to email messages in Outlook on the web (formerly known as Outlook Web App [OWA]) in Internet Explorer, you discover that you can't enter text in the body of the email messages.

CAUSE


This issue may be caused by a third-party antivirus add-on to your web browser. 

SOLUTION


Disable the third-party antivirus add-on to your web browser. To do this in Internet Explorer, follow these steps:
  1. Start Internet Explorer.
  2. On the Tools menu, click Manage add-ons.
  3. In the list of add-ons, click the add-on that you want to disable, click Disable, and then click Close.

    You may have to restart Internet Explorer for the changes to take effect.

MORE INFORMATION


Still need help? Go to Microsoft Community or the Exchange TechNet Forums.