Outlook is unable to start in Windows 7 or 8

Original KB number:   2968977

Symptoms

When you try to start Outlook 2016, Outlook 2013 or Outlook 2010 on a computer that is running Windows 8 or Windows 7, you may receive one of the following error messages and Outlook cannot start.

Outlook 2016 (MSI) on Windows 8

Screenshot of the Microsoft Office Activation Wizard window.

Activation Wizard

Screenshot of the trial expired error.

Your trial has expired. Most of the features of Outlook have bene disabled. Choose an option below to reactivate.

Outlook 2016 (Click-to-Run) or Outlook 2013 (Click-to-Run) on Windows 8

Screenshot of Outlook has run into an error details.

We're sorry, but Outlook has run into an error that is preventing it from working correctly. Outlook will need to be closed as a result. Would you like us to repair now?

Outlook 2013 (MSI) on Windows 8

Screenshot of the error details when configuring Microsoft Office Professional Plus 2013.

Configuring Microsoft Office Professional Plus 2013...

Or

Screenshot of Microsoft Office cannot verify the license for this product error details.

Microsoft Office cannot verify the license for this product. You should repair the Office program by using Control Panel.

Outlook 2016 (Click-to-Run or MSI) on Windows 7

Screenshot of The application was unable to start correctly (0xc000001d) error details.

The application was unable to start correctly (0xc000001d). Click OK to close the application.

Outlook 2013 (Click-to-Run or MSI) on Windows 7

Screenshot of You need to create a Microsoft Outlook profile error details.

You need to create a Microsoft Outlook profile. In Microsoft Windows, go to the Control Panel and open Mail. Click Show Profiles, and then click Add.

Screenshot of Cannot start Microsoft Outlook error details.

Cannot start Microsoft Outlook. Cannot open the Outlook window. The server is not available. Contact your administrator if this condition persists.

Outlook 2010 on Windows 8.1 or Windows 8

Screenshot of Disconnected status in the status bar.

Disconnected

Outlook 2010 on Windows 7

Screenshot of No Microsoft Outlook profiles have been created error details.

No Microsoft Outlook profiles have been created. In Microsoft Windows, click the Start button, and then click Control Panel. Click User Accounts, and then click Mail. Click Show Profiles, and then click Add.

Cause

Outlook is running in compatibility mode for a different operating system.

Resolution

Disable compatibility mode by using the following steps for the appropriate Outlook installation type and version of Windows.

Outlook 2016 (MSI or Click-to-Run) on Windows 8.1, Windows 8, or Windows 7

  1. Find Outlook.exe, which by default is in one of the following directories, depending on your installation type of Outlook and bitness of Windows and Outlook.

    • MSI-Based installation type:

      <disk drive>\Program Files\Microsoft Office\Office16\
      <disk drive>\Program Files(x86)\Microsoft Office\Office16\

    • Click-to-Run installation type:

      <disk drive>\Program Files\Microsoft Office\root\Office16\
      <disk drive>\Program Files(x86)\Microsoft Office\root\Office16\

  2. Right-click Outlook.exe, and then select Properties.

  3. Under the Compatibility tab, clear the Run this program in compatibility mode for option.

    Screenshot of the Compatibility tab in Outlook Properties.

  4. Select Change settings for all users.

  5. Under the Compatibility for all users, clear the Run this program in compatibility mode for option.

    Screenshot of the Compatibility for all users settings.

  6. Select OK two times.

Outlook 2013 (MSI or Click-to-Run) on Windows 8.1

  1. Find Outlook.exe, which by default is in one of the following directories, depending on your installation type of Outlook and bitness of Windows and Outlook:

    • MSI-based installation type:

      <disk drive>\Program Files\Microsoft Office\Office15\
      <disk drive>\Program Files(x86)\Microsoft Office\Office15\

    • Click-to-Run installation type:

      <disk drive>\Program Files\Microsoft Office 15\root\Office15\
      <disk drive>\Program Files(x86)\Microsoft Office 15\root\Office15\

  2. Right-click Outlook.exe, and then select Troubleshoot compatibility.

  3. Select Troubleshoot Program.

    Screenshot for Outlook 2013 Compatibility mode setting.

  4. Clear all options, and then select Next.

    Screenshot of problems selection in Outlook 2013 Compatibility mode setting.

  5. Select the third option, No, I am done investigating the problem..., and then select Next.

    Screenshot of the try again option in Outlook 2013 Compatibility mode setting.

  6. Select Close.

Outlook 2013 (MSI or Click-to-Run) on Windows 8 or Windows 7

  1. Find Outlook.exe, which by default is in one of the following directories:

    • MSI-based installation type:

      <disk drive>\Program Files\Microsoft Office\Office15
      <disk drive>\Program Files(x86)\Microsoft Office\Office15\

    • Click-to-Run installation type:

      <disk drive>\Program Files\Microsoft Office 15\root\Office15
      <disk drive>\Program Files(x86)\Microsoft Office 15\root\Office15\

  2. Right-click Outlook.exe, select Properties.

  3. Under the Compatibility tab, clear the Run this program in compatibility mode for option:

    Screenshot of the Compatibility tab in Outlook Properties in Outlook 2013.

  4. Select Change settings for all users.

  5. On the Compatibility for all users tab, clear the Run this program in compatibility mode for option.

    Screenshot of the Compatibility for all users settings in Outlook 2013.

  6. Select OK two times.

Outlook 2010 on Windows 8.1, Windows 8, or Windows 7

  1. Find Outlook.exe, which by default is in one of the following directories, depending on your bitness of Windows and Outlook:

    <disk drive>\Program Files\Microsoft Office\Office14\
    <disk drive>\Program Files(x86)\Microsoft Office\Office14\

  2. Right-click Outlook.exe, and then select Properties.

  3. Under the Compatibility tab, clear the Run this program in compatibility mode for option.

    Screenshot of the Compatibility tab in Outlook Properties in Outlook 2010.

  4. Select Change settings for all users.

  5. Under the Compatibility for all users tab, clear the Run this program in compatibility mode for option.

    Screenshot of the Compatibility for all users settings in Outlook 2010.

  6. Select OK two times.

More information

For more information, see "Microsoft Office cannot verify the license for this product" error when you start an Office app.