Outlook is unable to start in Windows 7 or 8
Original KB number: 2968977
Symptoms
When you try to start Outlook 2016, Outlook 2013 or Outlook 2010 on a computer that is running Windows 8 or Windows 7, you may receive one of the following error messages and Outlook cannot start.
Outlook 2016 (MSI) on Windows 8
Activation Wizard
Your trial has expired. Most of the features of Outlook have bene disabled. Choose an option below to reactivate.
Outlook 2016 (Click-to-Run) or Outlook 2013 (Click-to-Run) on Windows 8
We're sorry, but Outlook has run into an error that is preventing it from working correctly. Outlook will need to be closed as a result. Would you like us to repair now?
Outlook 2013 (MSI) on Windows 8
Configuring Microsoft Office Professional Plus 2013...
Or
Microsoft Office cannot verify the license for this product. You should repair the Office program by using Control Panel.
Outlook 2016 (Click-to-Run or MSI) on Windows 7
The application was unable to start correctly (0xc000001d). Click OK to close the application.
Outlook 2013 (Click-to-Run or MSI) on Windows 7
You need to create a Microsoft Outlook profile. In Microsoft Windows, go to the Control Panel and open Mail. Click Show Profiles, and then click Add.
Cannot start Microsoft Outlook. Cannot open the Outlook window. The server is not available. Contact your administrator if this condition persists.
Outlook 2010 on Windows 8.1 or Windows 8
Disconnected
Outlook 2010 on Windows 7
No Microsoft Outlook profiles have been created. In Microsoft Windows, click the Start button, and then click Control Panel. Click User Accounts, and then click Mail. Click Show Profiles, and then click Add.
Cause
Outlook is running in compatibility mode for a different operating system.
Resolution
Disable compatibility mode by using the following steps for the appropriate Outlook installation type and version of Windows.
Outlook 2016 (MSI or Click-to-Run) on Windows 8.1, Windows 8, or Windows 7
Find Outlook.exe, which by default is in one of the following directories, depending on your installation type of Outlook and bitness of Windows and Outlook.
MSI-Based installation type:
<disk drive>\Program Files\Microsoft Office\Office16\
<disk drive>\Program Files(x86)\Microsoft Office\Office16\Click-to-Run installation type:
<disk drive>\Program Files\Microsoft Office\root\Office16\
<disk drive>\Program Files(x86)\Microsoft Office\root\Office16\
Right-click Outlook.exe, and then select Properties.
Under the Compatibility tab, clear the Run this program in compatibility mode for option.
Select Change settings for all users.
Under the Compatibility for all users, clear the Run this program in compatibility mode for option.
Select OK two times.
Outlook 2013 (MSI or Click-to-Run) on Windows 8.1
Find Outlook.exe, which by default is in one of the following directories, depending on your installation type of Outlook and bitness of Windows and Outlook:
MSI-based installation type:
<disk drive>\Program Files\Microsoft Office\Office15\
<disk drive>\Program Files(x86)\Microsoft Office\Office15\Click-to-Run installation type:
<disk drive>\Program Files\Microsoft Office 15\root\Office15\
<disk drive>\Program Files(x86)\Microsoft Office 15\root\Office15\
Right-click Outlook.exe, and then select Troubleshoot compatibility.
Select Troubleshoot Program.
Clear all options, and then select Next.
Select the third option, No, I am done investigating the problem..., and then select Next.
Select Close.
Outlook 2013 (MSI or Click-to-Run) on Windows 8 or Windows 7
Find Outlook.exe, which by default is in one of the following directories:
MSI-based installation type:
<disk drive>\Program Files\Microsoft Office\Office15
<disk drive>\Program Files(x86)\Microsoft Office\Office15\Click-to-Run installation type:
<disk drive>\Program Files\Microsoft Office 15\root\Office15
<disk drive>\Program Files(x86)\Microsoft Office 15\root\Office15\
Right-click Outlook.exe, select Properties.
Under the Compatibility tab, clear the Run this program in compatibility mode for option:
Select Change settings for all users.
On the Compatibility for all users tab, clear the Run this program in compatibility mode for option.
Select OK two times.
Outlook 2010 on Windows 8.1, Windows 8, or Windows 7
Find Outlook.exe, which by default is in one of the following directories, depending on your bitness of Windows and Outlook:
<disk drive>\Program Files\Microsoft Office\Office14\
<disk drive>\Program Files(x86)\Microsoft Office\Office14\Right-click Outlook.exe, and then select Properties.
Under the Compatibility tab, clear the Run this program in compatibility mode for option.
Select Change settings for all users.
Under the Compatibility for all users tab, clear the Run this program in compatibility mode for option.
Select OK two times.
More information
For more information, see "Microsoft Office cannot verify the license for this product" error when you start an Office app.
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