MS05-039: Vulnerability in Plug and Play could allow remote code execution and elevation of privilege

Microsoft has released security bulletin MS05-039. The security bulletin contains all the relevant information about the security update, including file manifest information and deployment options. To view the security bulletin, visit the following Microsoft Web sites:
Properties

Article ID: 899588 - Last Review: Sep 30, 2011 - Revision: 1

Feedback