How to change the default view to Draft view in Word

Applies to: Word 2016Word 2013Microsoft Word 2010 More

INTRODUCTION


This article describes how to change the default view to Draft view in Microsoft Office Word.

More Information


To change the default view to Draft view when a Word 2007 document is opened, follow these steps:
  1. Click the Microsoft Office Button, and then click Word Options.
  2. Click Advanced.
  3. Under General, click to select the Allow opening a document in Draft view check box.
  4. Click OK.
  5. On the View tab, click Draft in the Document Views group.

To change the default view to Draft view when a Word 2010 or later versions document is opened, follow these steps:

  1. Click the File Tab, and then click Options.
  2. Click Advanced.
  3. Under General, click to select the Allow opening a document in Draft view check box.
  4. Click OK.
  5. On the View tab, click Draft in the Document Views group.