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"Microsoft Office cannot verify the license for this product" error when you start an Office app

Symptoms
When you start a Microsoft Office 2016 or Office 2013 application, such as Outlook, Word, Excel, or PowerPoint, you may receive the following error message:



Microsoft Office cannot verify the license for this product. You should repair the Office program by using Control Panel.


Cause
The Office application is running in compatibility mode for a different operating system.
Resolution
To fix this issue, follow these steps to stop running the application in compatibility mode:
  1. Exit the Office application that triggers this error.
  2. Locate your Office application, depending on your installation type of Outlook and bitness of Windows and Outlook:
    • MSI-Based installation type:
      <disk drive>\Program Files\Microsoft Office\Office1x
      <disk drive>\Program Files(x86)\Microsoft Office\Office1x
    • Click-to-Run installation type:
      <disk drive>\Program Files\Microsoft Office\root\Office1x
      <disk drive>\Program Files(x86)\Microsoft Office\root\Office1x
    Note The 1x placeholder represents your version of Office (16 = Office 2016, 15 = Office 2013)
  3. Right-click the Office application that triggers the error, and then click Properties.
  4. If the Compatibility tab is available, click it, and then follow these steps. If the Compatibility tab does not exist, go to step 5.
    1. On the Compatibility tab, clear the Run this program in compatibility mode for option.
    2. Click Change settings for all users.
    3. On the Compatibility for all users tab, clear the Run this program in compatibility mode for option.
    4. Click OK two times.
  5. If the Compatibility tab does not exist, click Cancel on the application Properties page to close it, and then follow these steps:
    1. Right-click Outlook.exe, and then select Troubleshoot compatibility.
    2. Select Troubleshoot Program.
    3. Clear all options, and then click Next.
    4. Select the No, I am done investigating the problem option, and then click Next.
    5. Click Close.

More information
For more information, see Outlook is unable to start in Windows 7 or 8.
Properties

Article ID: 2797062 - Last Review: 01/08/2016 21:22:00 - Revision: 6.0

Microsoft Office Professional Plus 2016, Microsoft Office Standard 2016, Access 2016, Excel 2016, Microsoft Publisher 2016, OneNote 2016, Outlook 2016, PowerPoint 2016, Word 2016, Microsoft Office Home and Business 2013, Microsoft Office Home and Student 2013, Microsoft Office Home and Student 2013 RT, Microsoft Office Personal 2013, Microsoft Office Professional 2013, Microsoft Office Professional Academic 2013, Microsoft Office Professional Plus 2013, Microsoft Office Standard 2013, Microsoft Access 2013, Microsoft Excel 2013, Microsoft OneNote 2013, Microsoft Outlook 2013, Microsoft PowerPoint 2013, Microsoft Publisher 2013, Microsoft Word 2013

  • KB2797062
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