Outlook 2013 Mail doesn't open in Control Panel

Symptoms
You have Microsoft Outlook 2013 Click-to-Run installed and Mail does not open when you double-click it in Control Panel.
Cause
This problem occurs after you install the June 2016 update for Office 2013 Click-to-Run. This is version number 15.0.4833.1001. To determine whether you are using a Click-to-Run installation of Office 2013 and to locate the version number of the installation, see the 'More Information' section.


Resolution
To fix this issue, make sure that your Office 2013 Click-to-Run installation is at version 15.0.4841.1001 or a later version. If it is not at this version or a later version, update your Office 2013 installation. To do this, follow these steps. 
  1. Open any Office application, such as Outlook or Word.
  2. Click File, and then click Office Account or Account.
  3. View the Version that is listed under Office Updates.
  4. If the version is not at 15.0.4841.1001 or a later version, click Update Options, and then click Update Now.

    NoteIf you had previously disabled updates, click Enable updates after you click Update Options, and then click Update Now.
For more information about Click-to-Run for Office 2013, see the following article: Update Office 2013 or Office 365


Workaround
If you can't install the update that's mentioned in the "Resolution" section to fix this issue, you can work around the issue by using one of the following methods, depending on your needs.

Note If you already have a profile and want to add an additional account to that profile, open Outlook and click File, and then click Add Account. Follow the prompts to add your new account.


Method 1: Start Outlook with the 'Choose Profile' dialog box by using a command-line switch

This method is useful if you must create a new Outlook profile, select which Outlook profile to start, or set a different default Outlook profile. If you must access Outlook Account Settings, use Method 2.

  1. Exit Outlook if it is running.
  2. Open a Run dialog box. To do this, press the Windows Key + R.
  3. In the Run dialog box, enter the following command-line switch, and then press Enter.

    Outlook.exe /profiles

    Note For more information about command-line switches, see the following article: Command-line switches for Outlook for Windows


Method 2: Revert Office 2013 Click-to-Run installation to an earlier version


To work around this issue, revert the Office 2013 Click-to-Run installation to the 15.0.4823.1004 version. To do this, follow these steps:

  1. Exit all Office applications.
  2. Open an elevated command prompt. To do this, click Start, type cmd in the Start Search box, right-click Command Prompt or cmd.exe, and then click Run as administrator.
  3. At the command prompt, type the following command, depending on your bitness of Windows, and then press Enter:

    For an Office 2013 installation and a 32-bit version of Windows:

    cd %programfiles%\Microsoft Office 15\ClientX86
    For an Office 2013 installation and a 64-bit version of Windows:

    cd %programfiles%\Microsoft Office 15\ClientX64

  4. Type the following command, and then press Enter:

    officec2rclient.exe /update user updatetoversion=15.0.4823.1004

  5. When the repair dialog box appears, click Online Repair.
  6. Click Repair, and then click Repair again.
  7. After the repair is complete, start Outlook.
  8. Click File, and then click Office Account.
  9. In the Product Information column, click Update Options, and then click Disable Updates.

    Important note This step is very important. The repair process re-enables automatic updates. To prevent the newest version of Office Click-to-Run from being automatically reinstalled, make sure that you follow this step.
  10. Set a reminder in your calendar for a future date to check this Knowledge Base article (3175861) for a resolution for this issue. Enable automatic updates in Office again after this issue is fixed. Enabling automatic updates again will make sure that you don't miss future updates.

For information about how to revert to an earlier version of Office Click-to-Run, click the following article number to view the article in the Microsoft Knowledge Base:

2770432 How to revert to an earlier version of Office 2013 or Office 2016 Click-to-Run



More information
Follow these steps to determine whether you are using a Click-to-Run installation of Office 2013 and to locate the version number of the installation.  

  1. On the File tab in Outlook, click Office Account.
  2. Review the information under Product Information.
    • If you are running a Click-to-Run installation of Office 2013, Office Updates is displayed. Under Office Updates, review the Version.
      • If the version is 15.0.4833.1001, this article applies to your installation.
      • If the version is 15.0.4823.1004 or an earlier version, this article does not apply to your installation.
    • If you do not see Office Updates, you are using an MSI-based installation of Office 2013. In this case, this article does not apply to your installation.

 
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Note This is a "FAST PUBLISH" article created directly from within the Microsoft support organization. The information contained herein is provided as-is in response to emerging issues. As a result of the speed in making it available, the materials may include typographical errors and may be revised at any time without notice. See Terms of Use for other considerations.
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Article ID: 3175861 - Last Review: 07/15/2016 19:16:00 - Revision: 4.0

Microsoft Outlook 2013

  • KB3175861
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