You cannot configure filtering in Forefront Security for Exchange Server

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Symptoms
You cannot configure the filter settings in Microsoft Forefront Security for Exchange Server.
Cause
This issue occurs if the handle for the AntigenPMDLL.dll file is not closed on the Scanjobs.fdb file in a timely manner.
Resolution
To resolve this issue, install Microsoft Forefront Security for Exchange Server with Service Pack 2 (SP2).

For more information, click the following article number to view the article in the Microsoft Knowledge Base:
960465 Description of Forefront Security for Exchange Server with Service Pack 2
Status
Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.
Properties

Article ID: 961429 - Last Review: 01/15/2015 18:16:12 - Revision: 2.0

  • Microsoft Forefront Security for Exchange Server Service Pack 1
  • Microsoft Forefront Security for Exchange Server
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