Some PRODIANCE configurations are not

Symptom

Files are not processed in Microsoft Prodiance Enterprise Risk Manager (ERM).

Cause

The Prodiance system account does not have sufficient permissions on the Versions share.

Resolution

Give the Prodiance system account Full Control to the Versions share:  

1. Right-click the Versions folder, select Properties, select the Sharing tab, click Advanced Sharing, click Permissions, click Add, enter the Prodiance Service Account, click OK, select Full Control for the Prodiance Service Account, select all other accounts and click Remove, then click OK, click OK, and then click Close.

2. Make sure that the Prodiance Service Account can read and write to the folder by logging into the application server as the service account and browsing to the folder.

More Information

Propiedades

Id. de artículo: 2793712 - Última revisión: 31 ene. 2013 - Revisión: 1

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