Mensaje de error al importar elementos de Microsoft Dynamics RMS Headquarters en Microsoft Dynamics GP: "7973 - la devolución de ventas cuenta es inactivo"


Síntomas


Cuando utiliza la función De importación de artículos para importar elementos de oficina central Microsoft Dynamics Retail Management System (RMS) en Microsoft Dynamics GP, recibirá el siguiente mensaje de error:
7973: la cuenta de ventas devolver es inactivo

Causa


Este problema se produce si la devolución de ventas cuentas en Microsoft Dynamics GP está inactivo.

Solución


Para resolver este problema, siga estos pasos:
  1. En Microsoft Dynamics GP, elija Finanzas en el menú tarjetas y, a continuación, haga clic en cuentas.

  2. En la ventana Mantenimiento de cuentas, haga clic en el botón de búsqueda en el campo cuenta .

  3. Haga doble clic en la cuenta de devolución de ventas.

  4. Haga clic para desactivar la casilla de verificación inactivo .

  5. Haga clic en Guardar.
  6. Cierre la ventana Mantenimiento de cuentas.

  7. En el menú transacciones , seleccione Retail Managementy, a continuación, haga clic en Importar elementos.

  8. Seleccione un rango de fechas adecuado y, a continuación, haga clic en Importar.