Guía para clientes sobre CVE-2019-0708 | Vulnerabilidad de ejecución de código remoto en los servicios de Escritorio Remoto: 14 de mayo de 2019

Se aplica a: SeguridadWindows

Microsoft está al tanto de que algunos clientes usan versiones de Windows que ya no reciben soporte estándar. Por ello, dichos clientes no recibieron ninguna actualización de seguridad que proteja sus sistemas de CVE-2019-0708, una vulnerabilidad de ejecución de código remoto crítica.

Dadas las posibles repercusiones a los clientes y sus negocios, decidimos que las actualizaciones de seguridad estarán disponibles para las plataformas que ya no reciben soporte estándar (consulte los vínculos de descarga en la siguiente tabla). Estas actualizaciones están disponibles a través del Catálogo de Microsoft Update. Se recomienda que los clientes que usen cualquiera de estos sistemas operativos descarguen e instalen la actualización a la brevedad.

Plataforma

Artículo

Descargar

Impacto

Gravedad

Windows XP SP3 x86

4500331

Actualización de seguridad

Ejecución de código remoto

crítica

Windows XP Professional x64 Edition SP2

4500331

Actualización de seguridad

Ejecución de código remoto

crítica

Windows XP Embedded SP3 x86

4500331

Actualización de seguridad

Ejecución de código remoto

crítica

Windows Server 2003 SP2 x86

4500331

Actualización de seguridad

Ejecución de código remoto

crítica

Windows Server 2003 x64 Edition SP2

4500331

Actualización de seguridad

Ejecución de código remoto

crítica

Windows Server 2003 R2 SP2 4500331 Actualización de seguridad Ejecución de código remoto crítica
Windows Server 2003 R2 x64 Edition SP2 4500331 Actualización de seguridad Ejecución de código remoto crítica
Windows Vista SP2 4499180 Actualización de seguridad Ejecución de código remoto Crítica
Windows Vista x64 Edition SP2 4499180 Actualización de seguridad Ejecución de código remoto crítica

 

Para obtener más información sobre la vulnerabilidad, consulte CVE-2019-0708.

Información sobre protección y seguridad