Elementos desaparecen o no están visibles en una carpeta de Outlook

Se aplica a: Outlook 2016Outlook 2013Microsoft Outlook 2010

Síntomas


Desaparecerán algunos o todos los elementos de una carpeta dada en Microsoft Outlook. Esto ocurre inmediatamente o tras un tiempo establecido, coherente período.

Causa


Este problema se produce si se aplica un filtro a la configuración de vista predeterminada de la carpeta de Outlook.

Solución


Los elementos no se eliminan realmente pero se están filtrando desde la vista de alguna manera. Por lo tanto, para resolver este problema, cambie las opciones de filtrado de alguna manera.Varían las opciones de filtrado. Sin embargo, algunas de las opciones de filtrado más comunes son los siguientes:
  • Fecha de recepción
  • Palabras clave
  • Estado leído/no leído
  • Sender/Recipient
  • Importancia
  • Tamaño
Opciones de vista varían ligeramente, dependiendo de la versión de Outlook que está utilizando. Para cambiar las opciones de vista de Outlook, siga estos pasos. 

Para Outlook 2010 y versiones posteriores

  1. En la cinta de opciones, seleccione la ficha Ver .
  2. En el área de la Vista actual , haga clic en Ver configuración.
  3. Haga clic en filtroy, a continuación, revise las siguientes fichas de fichas para todas las selecciones que podrían filtrar mensajes específicos:
    • Tareas
    • Más opciones
    • Avanzada

Más información


Para obtener más información acerca de cómo crear, cambiar o personalizar las vistas de carpeta en Outlook, vaya a los siguientes sitios Web de Microsoft Office.